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LEGAL NOTICES

READ ALL PRODUCT MANUALS AND CONSULT WITH BECKMAN COULTER-TRAINED PERSONNEL
BEFORE ATTEMPTING TO OPERATE INSTRUMENT.

HAZARDS AND OPERATIONAL PRECAUTIONS AND LIMITATIONS

WARNINGS, CAUTIONS, and IMPORTANTS alert you as follows:

WARNING - Might cause injury.
CAUTION - Might cause damage to the instrument.
IMPORTANT - Might cause misleading results.

CAUTION System integrity might be compromised and operational failures might occur if:

« This equipment is used in a manner other than specified. Operate the instrument as instructed in the Product
Manuals.

* You introduce software that is not authorized by Beckman Coulter into your computer. Only operate your system’s
computer with software authorized by Beckman Coulter.

« You install software that is not an original copyrighted version. Only use software that is an original copyrighted
version to prevent virus contamination.

Beckman Coulter, Inc. urges its customers to comply with all national health and safety standards such as the use of barrier
protection. This may include, but it is not limited to, protective eyewear, gloves, and suitable laboratory attire when
operating or maintaining this or any other automated laboratory analyzer.

WARNING Risk of operator injury if all covers are not secured in place prior to instrument operation or you attempt to
replace a part without carefully reading the replacement instructions. Do not attempt to replace any component until you
carefully read the instructions for replacing the component.

IMPORTANT If you purchased this product from anyone other than Beckman Coulter or an authorized Beckman Coulter
distributor, and, if it is not presently under a Beckman Coulter service maintenance agreement, Beckman Coulter cannot
guarantee that the product is fitted with the most current mandatory engineering revisions or that you will receive the most
current information bulletins concerning the product. If you purchased this product from a third party and would like
further information concerning this topic, call your Beckman Coulter Representative.




Initial Issue, 6/99
Software version 1.0.

This document applies to the latest software listed and higher versions. When a subsequent software version changes the
information in this document, a new issue will be released.
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INTRODUCTION -

* How to use your COULTER HmX Hematology Analyzer with Autoloader
Documentation set

This introductory section contains the following topics:

¢ About this Manual
e Conventions

* Hot Keys

HOW TO USE YOUR COULTER® HmX HEMATOLOGY ANALYZER WITH AUTOLOADER
DOCUMENTATION SET

Use the Reference manual for in-depth information about what the instrument does, the
methods it uses, its specifications, and information on installation, safety and software options.

Use the Special Procedures and Troubleshooting Manual to run a calibration, perform
reproducibility and carryover checks, and to clean, replace or adjust a component of the
instrument. The troubleshooting tables appear at the back of the manual.

Use the Operator's Guide for the day-to-day running of your instrument. Read the System
Overview chapter to become familiar with the different parts of your system. Then go through
the detailed step-by-step procedures of start up, running controls and samples, reviewing data
and shutdown.

Use the Host Specifications Manual to locate information about transmission to a host
computer.

Use the Master Index to locate a subject in your documentation set.

See the Documentation page on the back cover of this manual for the contents of each manual.
It can help you to determine quickly which manual contains the information you need.

ABOUT THIS MANUAL

Your HmX Hematology Analyzer with Autoloader Operator's Guide provides step-by-step
instructions for the day-to-day running of your instrument.

This information is organized as follows:

= Chapter 1, System Overview
Identifies and defines the function of the system components of the HmX Hematology
Analyzer with Autoloader. Gives an overview of the software menu structure and the
DMS status line.

* Chapter 2, Startup and Controls
Contains step-by step instructions for performing daily start up and quality control
procedures. Includes information on control run, review or report, graphs, X analysis,

differential comparison, and mode to mode.

* Chapter 3, Sample Analysis
Contains step-by-step instructions for performing sample analysis in the Primary,
Secondary, Predilute, and Retic modes. Information about using the Worklist and Host
Worklist is also included.
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INTRODUCTION
CONVENTIONS

Chapter 4, Data Review

Contains information about reviewing the data on the Run Samples screen such as
histograms, scatterplots, parameter codes, flags, and messages. Also presents information
on Data Base Query and Workload Recording.

Chapter 5, Shut Down

Contains step-by-step instructions for shutting down your system for short or prolonged
periods.

Chapter 6, Set Up

Contains information on how to set up control files, sample analysis options, and system
options.

CONVENTIONS

This manual uses the following conventions:

ITALICS indicate screen messages such as RESET THE SYSTEM or Press any key.
Bold indicates

» amenu item such as Run Samples.

» a function such as F3 Run.

The software path to access the needed function or screen appears in a series separated
by double arrow heads. For example, the path to the Reagents set up screen is:

Special Functions » Set Up » System Set Up » Reagents.

To select a menu item, highlight it then press (EnterJor press the alphabetic key on the
keyboard that corresponds to the letter displayed in black within the name of the menu item.

(] indicates a key (such as (Enter]).

(J () indicates to press and release the first key listed, then press and release the next
key listed.

(J+() indicates to press and hold the first key listed, then press the next key.

HOT KEYS (SHORTCUTS)

Xii

Go to the Access screen. This At}+End)  Stops instrument beeping and

is only available when the removes the error message at the
Main Menu is displayed. bottom of the screen.

Print. (ct)+(F2) Move from the current screen to

the Error file and back to the
original screen.

Exit (unless the F3 Run (c)+w) Move from the Sample Analysis

window is displayed, then the screen to the Worklist and back

function of is Stop.) when a sub-menu or window is
not displayed.

Save and/or return to the +F9) Stop cycle.

previous screen.
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SYSTEM OVERVIEW

1.1 HmX WITH AUTOLOADER MAIN UNIT COMPONENTS

. ©
\0

Aspirator probe. Use this to aspirate from open vials, predilute specimens, and retic preparations.

Sample bar. Press this to start aspiration from an open vial, predilute specimen, or retic
preparation.

Loading bay. Load cassettes here.

o ©0

Standby/Reset rocker switch. Use this switch to put the instrument in the standby state or to
reset the system (refer to Special Procedures and Troubleshooting manual for reset procedure).
The I symbol indicates the ready position and the O symbol indicates the standby position.

Emergency Stop button. Use this button to immediately stop the autoloader mechanism.

@ o

Ready indicator light. Main power is on and the Standby/Reset rocker switch is in the ready
position. Instrument is ready to operate.

Standby indicator light. Main power is on and the Standby/Reset rocker switch is in the standby
position. Voltages are applied to a memory location in the analyzer but everything else is powered
down. To return to the ready state, put the Standby/Reset rocker switch in the ready position, 1.

©  Main power On/Off rocker switch. This is located on the back of the instrument.
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SYSTEM OVERVIEW
COMPUTER, MONITOR AND KEYBOARD

1.2

1-2

COMPUTER, MONITOR AND KEYBOARD

N

Note: The design of your computer and monitor may differ from this illustration. If so,
refer to the manufacturer’s documentation for information on controls and indicators.

00 o0 O

© o

o

®

U©

@

Monitor power indicator light. Glows when power is on.

Monitor power On/Off switch.

Monitor menu controls. Not used routinely.

Monitor audio controls. Not used with the HmX Hematology Analyzer.
Computer power On/Off switch.

Hard disk indicator light. Glows when the computer is saving or retrieving data

Computer reset button. Used only in special circumstances. If you reset the computer, you
must also reset the system using the Standby/Reset switch on the main unit before you return
to normal operation.

Computer power indicator light. Glows when power is on.

Diskette drive. Used to upload COULTER 5C cell control file data and archive patient sample
results. Indicator light glows when saving or retrieving data.

Spacebar. Toggles options. Press the spacebar to continue when the monitor screen is blank.

Cursor keys move the cursor to highlight menu items, scroll up and down screens, or move to
a field on a screen to enter or edit data.

All other keys. Function is defined on each screen and in individual procedures.
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SYSTEM OVERVIEW
ACCESS SCREEN

1.3  ACCESS SCREEN

The Access screen provides you with quick access to the most commonly used areas of the
software. It is the first screen to appear after a system reset or power up. If you go to any of
these areas using the Access screen, you will automatically return to the Access screen upon
exit. The Access screen is also available from the Main Menu by using the F1 key.

COULTER(R) HmX HEMATOLOGY ANALYZER

F1 F2 F3
RUN RUN
SAMPLES CONTROLS CLEAN
Fa F5 F6 F9
DATA BASE HOST MAI N
QUERY WORKLI ST WORKLI ST MVENU
02/28/99 10:14 OPR DMt PRy HCy DBt XBY Wy HW4 QCt SELECT FUNCTI ON

PN 4237521A 1-3



SYSTEM OVERVIEW
SOFTWARE MENU TREE

1.4 SOFTWARE MENU TREE

The Main Menu consists of the four items listed across the top of the menu tree:
Sample Analysis, Controls, Diluter Functions, and Special Functions.

| Sample Analysis Controls Diluter Functions Special Functions h
| I | I [ b | I . | I ’ Workload recordin Multiple Aperture Zap
Eutn SBampIées Control Run gtrlarpteUReagents Diagnostics — Operator options g Compressor On/0ff
Wa akl.atse uery I | Review or Report Rl Dgwn | (S:elt.tL)Jp - Service options Fluidic Tests Disable Reagent Sensors
Mo arki Graphs Disiniect alibration BSV Tests Bubble Mix
XOSt_Or Ist Error File Autoloader tests — Clean Needle
System Test
Solenoid Test Cycle BSV
Diluent Reproducibility Drain and Vent Blood Detector Test
HGB Lamp Adjust
Current XB batch Lyse Carryover Probe Wash
XB batch means Pak CBC Calibration BSV Removal
XB graph Cleaner Enter Calibration Factors Blood Detector ON/OFF
grapns Al

F3 from Run Samples screen

SAMPLE MODE?

F2 START PRIMARY
F3 SECONDARY
F4 PREDILUTE CBC

RETIC

F6 DIFF ON/OFF
PURGE

F8 RINSE

F9 STOP

DIFF: ON
BLOOD DET: ON

Select to change/ESC to continue

F5 from Run Samples screen

F2  XB: ON N=2 IN
F4  DB: ON

F5 Print:  NONE

F6  Host:  OFF

F7  Display only: OFF
F8  Operator: OPR

F11  B&W screen print
F12  Color screen print

1-4

Autoloader Home

Clear the Bed/
Autoloader Home

Rock the Bed

Right Elevator Up/Down
Left Elevator Up/Down
Autoloader Test Routine

XB limits

Definitive flag limits
Hi%hllow flag limits
Lal

Control set up -
—| Sample analysis set up
System set up ——

CBO/DIFF file oratory Normal Ranges
Latex file

CBC file Screen Labels

RETIC file | Parameter Selection
Auto-Stop Reporting Units

Action limits —,

Location list

Physician list

Display formats ——
Delete database

Delete host spooler
Clear printer spooler queue
Print options

Auto Print Format

Ticket Options
Spooler Priority
Graphics Options
Optional Printer

Shift

Reagents

Institution

Communication def Host Computer Definition

IQAP ID #

Set Date/Time

Supervisor Password
Optimize Hard Disk
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SYSTEM OVERVIEW
RUN SAMPLES SCREEN OPTIONS

1.5 RUN SAMPLES SCREEN OPTIONS

Optns:

F2 XB: ONN=2IN
F4 DB: ON

F5 Print: NONE

F6 Host: OFF

F7 Display only: OFF
F8 Operator: OPR
F11 B&W screen print

F12 Color screen print

Table 1.1 F5 from Run Samples Screen

F2 XB: ON N=2 IN Turns XB ON and OFF. N is the number of samples stored in the current
batch. Also displays the status of the last completed batch (IN or OUT).

F4 DB: ON Turns the data base ON and OFF. Default setting is ON.

F5 Print:  NONE Sets the automatic printing of samples to the graphic printer. Choose
between NONE, NORMALS, ABNORMALS or ALL. Default setting is NONE.

F6 Host: OFF Turns the automatic host transmission ON and OFF. Default setting is OFF.

F7 Display only: OFF If ON, then XB, DB and HOST turn OFF. Default setting is OFF.

F8 Operator: OPR Enter up to three alphanumeric characters for an Operator ID. Default

setting is OPR.

F11 B&W screen print

Initiates a large black and white screen print of the current sample.

F12 Color screen print

Initiates a large color screen print of the current sample if your printer can
print in color.

Note: After a system reset, these options return to their default settings. Be sure to set them
up again according to your laboratory’s protocol before running patient samples.

Note: Print, Host and Operator can also be set up from the Main Menu using F5-Options.

PN 4237521A
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SYSTEM OVERVIEW
STATUS LINE

1.6

STATUS LINE

The status line at the bottom of your screen indicates the current operating status of the HmX
Hematology Analyzer with Autoloader.

07/13/99 19:34

OPR

DMS?t

PRt p24

HCt DBt

XBt WLt

HWLT

QCct

Table 1.2 Status Line Definition

Symbol Refers to f | Red Yellow White
DMS Data Connected to Not connected | Not DMS busy or DMS is OK.
Management Analyzer. to Analyzer. communicating | receiving data.
System with Analyzer.
PR* Graphics Printer | Autoprint is set | Autoprint is set | Printer is Printer is Printer and
to ALL, to NONE. off-line, or printing. DMS are
ABNORMALS, printer is out of connected.
or NORMALS. paper.
HC Host Computer | Auto Auto Not connected | Sending data to | Host and DMS
transmission transmission to host. host computer. | are connected.
ON. OFF.
DB Data Base Store is ON. Store is OFF. Data Base is not | Data Base is Data Base is
functional. storing data. OK.
System stops.
Reset the
system and
rerun last 2
samples.
XB YB Analysis XB is ON. XB is OFF. Last completed | N/A Last completed
batch was OUT. batch was IN.
WL Worklist Preassigned No preassigned | 3 consecutive | The Worklistis | Worklist is OK.
entries pending | entries on or 10 total error | full. (300
on Worklist. Worklist. messages are in | preassigned
the status field. | samples)
HWL Host Worklist Preassigned No preassigned | Host Worklistis | DMS is Host Worklist is
entries pending | entries on Host | full. receiving OK.
on the Host Worklist. preassigned
Worklist. samples from
the host
computer.
Qc Quality Control | Auto-Stop is Auto-Stop is Last control run | Receiving a Results of last
ON. OFF. had an error control run. control run are
message. OK.
P2 Additional Autoprint is ON. | Autoprint is Printer is Printer is Printer and
Graphics OFF. off-line OR printing. DMS are
Printer. printer is out of connected.

paper.

*Changes to MA for manual printing, BA for batch printing and AU for auto-printing.

1-6
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STARTUP AND CONTROLS

IMPORTANT Operating the HmX Hematology Analyzer with Autoloader with open doors or panels
introduces electrical interference which can cause misleading results. Operate the HmX Hematology
Analyzer with Autoloader with all doors and panels closed.

2.1 STARTUP

1. Are Start Up results already displayed as
the result of a Clean cycle?

* Ifno, go to step 2.
* Ifyes, go to step 3.

Note: The Clean cycle consists of 30
minutes in Shut Down followed by an
automatic Start Up. See Chapter 5,
Shut Down for more information.

2. To begin Start Up
a. Select Diluter Functions » Start Up.

b. Press .

3. Once Start Up is complete, evaluate the
Semple Analysis Controls Diluter Functions Special Functions
display. Expired reagents and failed
. Start Up
checks appear in red. e —
. or <F2> to view system status values.

If the Autoloader Check fails, place a Bicctronics Checke : Pass
CaSSﬁtte 11’1 the lOadlng bay thel’l SeleC[ Lot # EXP DATE Pressure/Vacuum Checks : Pass

. . . . Diluent 0SOB06E 09/15/99 | Temperature Checks : Pass
Special Functions > Diagnostics > Operator T ekt DR | swmemt e ¢ e
Options » Autoloader Tests » Autoloader R T ——
Test Routine. If there are any errors oo frse R
generated during the test, refer to the

Special Procedures and Troubleshooting
manual to continue troubleshooting.

Note: Results print automatically. For
additional printouts, press (F4).

4' PreSS to Vlew detalled resultS' TEST RESULT LIMITS STRRTOE TEST RESULT LIMIT
Make sure the Background and other S5 L I Sl
. . . . +6.3 VDC 6.32 5.98 - 6.62 Sheath/Lo PSI 6.06 5.80 - 6.20
Start Up results are within limits. R B i
-15 VDC -15.21 (-115.75 - (-)14.25| High Vac 22.63 17.00 - 28.00
Results outside limits turn red. i e i sl | Mot 2
+300 VDC 300 285 - 315
e Ifabackground count is red, press || ey nes e sackorome _ Lawr
Repeat Background. Phe 1FONBOE | B S 5%
Rr El Dtr 4.89 4.850 - 5.12 HGE 0.00 0.10
. Retic VDC 0.7z 0.20 - 1.20 PLT 0.0 3.0
* See the Special Procedures and bare: csrves”” rames osieneas
Troubleshootlng Manual for F3-Repeat Background F4-Print Fo-Exit

additional troubleshooting.
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STARTUP AND CONTROLS
CONTROL RUN

2.2 CONTROL RUN

Preparation

Ensure that a control file is set up for each control you intend to run. If you need to set up a
control file, refer to Heading 6.2, Control Set Up.

LATEX

Analyze COULTER LATRON™ primer and
control once each day.

1. Make sure the LATRON primer and
control are within the correct
temperature range. See the package
insert.

951 VAN

CouLTER”

2. Access the Latex Control Run screen:

* at the Access screen,
press RUN CONTROLS

OR

¢ at the Main Menu, select Controls »
Control Run.

3. If the LATRON file does not appear e o
E— Lot: atoean orm: mes | samr s o
- LEVEL: Abnormal IT EXF DATE: 03/16/989 RUN: H 01/30/99 07:03
a. Press File et Pl
. . RES | Level Lot# Shift |Level Lot# Shift DIFF LIMIT
WEC 2 | LATRCN 107332 NGT SETUP -0.11 0.14
. . Hormal 882300 0O NOT SETUP -0.0 0.4
b MOVe the cursor to hlghllght the WE5  6|dbnormal 1 &71i00 O NOT SETUP 0.8 1.7
. WE# 1| Zbnormal II 860600 O NOT SETUP
. Lever 1 swaoo o |mor srrur 0s s
LATRON file ire altevel 11 a2so0 o |wor sEmor os 1
* LYH Level IITL 533400 O NOT SETUP 0.9 1.7
NOT SETUP NOT SETUP -0.1 1.5
wor 1| hor sem wor sztur
C. Press |Enter]. X6 |t oeros yoT sETUP e as
an ow
EO% a.7 7.5 1.2 2.0
EO# 0.8 0.6 0.z 0.7
me oa 0 oz os
Ba# 0.0 0.0 0.0 0.1

2.9 PN 4237521A



STARTUP AND CONTROLS 2
CONTROL RUN

4. Press |F3) Run [F4) PRIMER.
SAMPLE MODE?

F3 CONTROL (SECONDARY)
F4 PRIMER

F7 PURGE

F8 RINSE

F9 STOP

Select to change/ESC to continue

5. Cycle the primer (bottle 1):

IMPORTANT Removing the primer bottle before you hear the beep can cause falsely increased primer
results. Do not remove the primer bottle until you hear the beep.

a. Immerse the aspirator tip
completely in the primer.

b. Press and release the sample bar.

c. Remove the primer bottle when
you hear the beep.
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STARTUP AND CONTROLS
CONTROL RUN

6. Evaluate primer results:
a. Are both counts < 500?
* Ifyes, go tostep 7.
* Ifno, go to step 6b.

b. Cycle a new vial. Make sure it is
free of bubbles. Are both counts
<500?

* Ifyes, go tostep 7.

e Ifno, press to print the
screen then call your Beckman
Coulter representative.

7. Press to remove the Primer Run
window.

8. When SELECT FUNCTION appears on
the status line, press Run
CONTROL (SECONDARY).

9. Gently mix the control. Invert the bottle
5 to 8 times.

2-4

ATEX CONTROL
FILE: 1 LATRON RUN: 4 INER

LOT: 107332 0L/30/99  11:53:38
01/31/98  10:58:30
DIFF MODE RET| Count
DIFF: 3
Mean Channel RESULTS ASS5AY DIFF RANGE RESUL RETIC: 3

-
Volume (V]  27.4 27.7 0.4 2.0 26.1

Conduct. (C]  27.3 27.7 0.3 z.0 26.9 27.7 -0 2.0
Scatter (5)  81.7 s0.0 1.7 5.0 186.8 192.0 -5.2  10.0

5 ocv RESULTS

DIFF MODE RETIC MODE

EXPECTED CV RESULTS EXPECTED CV
< <
Volume (V) 5.5 7.0 4.5 7.0
Conduct. {C) 8.2 10.0 4.6 10.0
Scatter (3] 3.5 9.0 8 9.0

SAMPLE MODE?

F3 CONTROL (SECONDARY)
F4 PRIMER

F7 PURGE

F8 RINSE

F9 STOP

Select to change/ESC to continue
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10. Cycle the control (bottle 2):

STARTUP AND CONTROLS
CONTROL RUN

IMPORTANT Removing the control bottle before you hear the beep can cause misleading control results.
Do not remove the control bottle until you hear the beep.

11.

12.

a. Immerse the aspirator tip

completely in the control.

b. Press and release the sample bar.

c.  Remove the control bottle when

you hear the beep.

Check for H (High) or L (Low) beside
the results for both modes.

e If there are no H's or L's, results are
within range.

e IfyouseeanH orL, go to Table
2.1. Follow the troubleshooting
steps until you solve the problem.

Optional: Press to print the results
for your logbook.

==

ATEX CONTROL

FILE 1 LATRON RUN: ¢
LOT: 10733z 01 /30/88 11:53:36

DIFF MODE

Mean Channel RESULTS ASSLY DIFF RANGE

RETIC MODE

RESULTS ASSAY DIFF RANGE
-

Volume (V) 27.4 27.7 0.4 . 261 277 -1.6 2.0
Conduct.{c]  27.3 27.7 0.3 2.0 269 277 -0.8 2.0
Scatter (3) 91.7 %0.0 1.7 5.0 186.8 192.0 - 5.2 10.0
DIFF HMODE RETIC MODE
£ v RESULTS EXPECTED CV RESULTS EXPECTED CV
< <
Volume (V) 5.5 7.0 15 7.0
Conduct. {C) 8.2 10.0 1.6 10.0
Scatter (3) 3.5 9.0 6.8 5.0

Fz-File F3-Run F4-Print FS-Histo Fé-Graph FS-Delete F9-Exit
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Table 2.1 When LATRON™ Control is Out of Limits

Possibility

Action

Assigned value or range is incorrect.

Be sure the assigned values and ranges match the
ones on the LATRON control package insert. If in
error, correct them by selecting Special Functions »
Set Up » Control Set Up.

Bubbles in the flow cell or improper vial handling

Rerun the primer and then the control.

Control is:
» contaminated
e improperly mixed
*  past open-vial expiration date

Ensure that the aspirator tip is clean and dry. Try a
new vial of LATRON control. Mix gently according to
directions on the package insert. Do not use expired
control.

Plugged flow cell.

Press (F3) Run.

Press PURGE to purge the flow cell.
Press PRIMER. Cycle the LATRON
primer again.

Press (Esq) .

4.
5. Press (F3) Run (F3) CONTROL
(SECONDARY). Cycle the LATRON control

again.
6. Ifthe control is still "out," repeat steps 1
through 5.
7. Ifthe problem remains, either:
e Perform Shutdown or
e Turn the DIFF OFF and run CBCs only

then call your Beckman Coulter representative
for help.

There is an instrument change.

Call your Beckman Coulter Representative for help.
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Cycling COULTER 5C® Cell Controls in Primary Mode with Bar-Code Labels

Your HmX Hematology Analyzer with Autoloader is a totally automated, multitasking system.
COULTER 5C cell control, with bar-code labels, is the recommended method of QC. The
instrument recognizes a control by its bar code and automatically assigns the control results
to the correct file. If the bar-code label cannot be read, follow the procedure Cycling
Commercial Cell Controls without Bar-Code Labels.

IMPORTANT If you cycle 5C cell control with the DIFF OFF, differential results do not post to the control file
and therefore are not evaluated for being IN or OUT of control. Cycle 5C cell control with the DIFF ON.

IMPORTANT Misleading results can occur if 5C cell control is not prepared properly. Follow the procedure
on the package insert to properly warm and mix 5C cell control.

1. Follow the directions on the cell control
package insert for storage, preparation
and mixing.

2. Does SELECT FUNCTION appear at the
lower right corner of the DMS screen?
* Ifno, go to step 3.
* Ifyes, continue with this step.
a.  Access the Run Samples screen:

* at the Access screen,
press RUN SAMPLES

OR

e at the Main Menu, select
Sample Analysis » Run Samples.

b. The instrument automatically
prepares itself for Primary mode,
DIFF ON. Go to step 7.

3. Access the Run Samples screen:

e at the Access screen,
press (F1) RUN SAMPLES

OR

e at the Main Menu, select Sample
Analysis » Run Samples.

4. Press (F3) Run.

PN 4237521A
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5. Make sure the DIFF is ON. If it is OFE

press DIFF ON/OFF. SAMPLE MODE?

F2 START PRIMARY
F3 SECONDARY
Note: If SAMPLE MODE? is not displayed, F4 PREDILUTE CBC

: F5 RETIC
press (F9) STOP first. F6 DIFF ON/OFF

F7 PURGE

F8 RINSE

F9 STOP

DIFF: ON
BLOOD DET: ON

Select to change/ESC to continue

6. Does the top of the F3-Run window
display PRIMARY: SAMPLE ANALYSIS? PRIMARY: SAMPLE ANALYSIS

¢ Ifyes, press [Esg). F2 START PRIMARY
« 1fno, press (F2) START PRIMARY. P SEEONDARY e
F5 RETIC

F6 DIFF ON/OFF

F7 PURGE

F8 RINSE

F9 STOP

DIFF: ON

BLOOD DET: ON

Select to change/ESC to continue

7. Mix the control tube according to
package insert directions.

8. Place the control tubes in a cassette.

¢ Control tubes must be clean and
dry.

¢ Bar-code labels must be visible
through the top of the cassette.

* Control tubes must fit securely.

* Tube stoppers must not extend
beyond the top of the cassette.

9. Place the cassette in the loading bay.

* Results are placed automatically in
the correct file as long as the
instrument can read the bar code.

* Results do not appear on the Run
Samples screen.

e If any result is out of control, an
error message displays.

2-8 PN 4237521A
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10. Check the results of the controls.
a.  Select Controls » Review or Report.

b.  Check for H (High) or L (Low)
beside the results.

STARTUP AND CONTROLS
CONTROL RUN

CBC/DIFF CONTROL REVIE—

FILE: 2 LOT: 882300 SHIFT : 0O IQAP ID # 75012-1-T6-1
LEVEL: Normal EXP DATE:  3/15/99

RUN  DATE TINE  GPR WBC RBC HGE HCT v HCH
01/28/99 06:23  OPR 7.4 4.24 13.4 3t.z 87.8 31.5
01/28/99 14:07 OPR 4.34 13.4 37.7 &7.0 30.9
01/29/99 06:02 OFR 4.28 13.5 3t.z 86.9 3.4
01/29/99 14:26  OPR 4.33 13.4 37.3 86.0 31.0
01/30/99 06:45 OPR 4.25 13.3 37.1 7.4 3.4
01/30/99 14:13  OPR 4.25 13.4 3t.z 87.5 31.5

R
PR

R R I W LR

Ias
Ias
e If there are no H's or L's, -
results are within range. mEnoamownounoTom
* IfyouseeanHorlL, goto S S T
Table 2-2. Follow the FZ-File F3-Tran=mit F4-Print F6-Rew/Res F8-Del File F9-Exit Fl2-Graphics < — More
troubleshooting steps until
you solve the problem.
Note: For more information about
Review or Report, see Heading 2.3
c. Use File to select other files to
review.
11. Optional: To print your last control run,
select Controls » Control Run. Press
Print. Use File to select other files to
print.
Table 2.2 When CBC/DIFF Control is Out of Limits
Possibility Action

Improper mixing

Follow the instructions on the package insert. Rerun
control.

Control file set up incorrectly

Make sure the assigned values and ranges match
those on the control package insert. If in error,
correct them by selecting Special Functions » Set
Up » Control Set Up.

Chance (statistical outlier)

Rerun the control. If it is still "out," try the next
possibility.

Change in the control

Try another vial or level of control. Follow directions
on the package insert for proper handling.

Instrument change

Watch for normal sample flow. Call your Beckman
Coulter Representative to help you troubleshoot
abnormal operation.

2
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Cycling Commercial Cell Controls without Bar-Code Labels

1. Follow the directions on the cell control
package insert for storage, preparation
and mixing.

2. Access the appropriate Control Run

screemn:

* at the Access screen,
press RUN CONTROLS

OR

¢ at the Main Menu, select Controls »
Control Run.

3. If the correct file does not appear i o
FILE: 4 LOT: 860600 OPR: MCT SHIFT : O
- LEVEL: Abnormal IT EXP DATE: 03/16/99 RUN: 2 01/30/99 07:03
a. Press File. e e b e g
. . Normal 882300 0 |mer SETUP I
Move the cursor to highlight the o eSO R
correct flle 1% t|level 11 420400 0 |wor serms as 1
° LYY Level IIT 533400 O NOT SETUP 0.9 1.7
NOT SETUP NOT SETUP -0.1 1.5
c.  Press (Enter). oo | e o
I
Bay 3 W1 0.z 0.5
Ba# 0.0 0.0 0.0 0.1
4. Press (F3) Run (F2) START PRIMARY.
Mix the control tube according to
package insert directions.
6. Load the control tube into a cassette
and place the cassette in the loading bay.
7. Wait until the control results appear.
Check for H (ngh) or L (LOW) beSlde L;\f‘;f :.hnurmal 11 ExP Digg: ossjnlzt/msrs im: Mcg m/aE;l;;T ;u?su
h 1 RESULTS ASSAY DIFF LINIT RESULTS ASSAT DIFF LIMIT
the results. S B e
O T me e
* If there are no H's or L's, results o aee es s o M Wl ED %I
. . 14 3.3 3.4 -0.1 0.6 xCcHE  36.7 ss.e 0.8 1.7
are within range. Go to step 8.
no# 3.3 3.1 z 0.3 FLT 437 447 =10 25
* IfyouseeanH or L, finish running R
any other levels of control then go w0z 0a 01 os
to Table 2.2. Follow the e Tre Tare Teoea Fepeiee wemmi Traeeemis

troubleshooting steps until you
solve the problem.

* Optional: Press to print the
control results.

2-10 PN 4237521A
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8. To display another level of control:

a. Press File.

b. Move the cursor to highlight the
appropriate file.

c.  Press (Enter).

9. Repeat steps 5 through 8 for any
remaining controls.

Cycling 5C Cell Control in the Secondary Mode

5C cell control is assayed only for Primary mode. If you use Secondary mode, your laboratory
must determine its own means and expected ranges for each parameter.

IMPORTANT Blood detectors are inactive in Secondary mode. Sample and aspiration integrity are not
checked. To avoid misleading results, ensure complete immersion of the aspirator tip in the sample. Do not
remove the sample until you hear the beep.

1. Follow the directions on the cell control
package insert for storage, preparation
and mixing.

2. Access the appropriate Control Run
screen:

* at the Access screen,
press RUN CONTROLS

OR
e at the Main Menu, select Controls »
Control Run.
3. If the correct file does not appear i o

LOT: 860600 OPR: MCT SHIFT : O
EXP DATE: 03/16/93 RUN: 2 01/30/99 07:03
lect File:
Lot# Shift |Level Lot# Shifr | DIFF LIMIT
107332 NCT SETUP -0.11  0.14
882300 O NOT SETUP -0.0 0.4
871100 0 NOT SETUP
260600 O NOT SETUP
313400 O NOT SETUP
423400 O NOT SETUP
0

a. Press File.

b. Move the cursor to highlight the
correct file.
NOT SETUP HNOT SETUP

Hos NOT SETUP NOT SETUP
c. Press |Enter). w18 |ivor serop wer sxrur .

7 7.5

' I
bdooo &
B koo @

'
&

0.6

B
of 0
0
0

R Lo

oo ow

1.2
.8 0.z
.3 0.1 0.2
.0 0.0 0.0

4. Press (F3) Run (F3) SECONDARY.

Mix the control tube according to
package insert directions.
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6. Cycle the control:

a.  Open the tube and immerse the
aspirator tip @ into the sample.
b. Press and release the sample bar.

c. Remove the tube when you hear
the beep.

7. Check for H (High) or L (Low) beside
the results on the screen.

e If there are no H's or L's, results are
within range.

e IfyouseeanHorL, go to Table
2.2. Follow the troubleshooting
steps until you solve the problem.

8. Optional: press to print the control
results.

9. Use File to select other files and run
additional levels of control as required.

COULTER Retic-C™ Cell Control

—_—  CBC/DIFF CONTROL

RESULTS ASSAY
¥EC  2z0.4  20.3

NE: 61.7 62.4
NE§  12.6 12.7

1T 16.0 16.5
] 3.3 3.4

no% 16.3 15.3
1ok 3.3 3.1

5.6
1.1
0.1
0.0

LOT: 860600
EXP DATE: 03/16/98

DIFF LINIT

0.1 0.5 RBC
HGB
HCT

new
neH
HCHC
RDW

PLT

-0,
-0,
-0,
-0,
1.
0.
PV
0.
o,
o,
0.

ok BN NO kb bl
oo o8 ow oot o
Lt Mo wo wmo @b

OPR: MCd SHIFT :

RUN:

RESULTS

13.8
37.7

91.8
34.3
36.7
14.2

437
10.0

3 01/30/99

ASSAY  DIFF
4.13 -0.11
13.8  -0.0
388

03.2
33.4
as.g
14.3

I '
bdooo &
BE Lbbe B

447 -
1.2 -0.

0
10:30

F2-File F3-Run F4-Pr

int Fe-Graph Fa-Delete

Fo-Exit

Fl2-Graphics

Retic-C cell control is a hematology reference control that monitors Beckman Coulter systems
with reticulocyte technology using VCS (volume, conductivity, and light scatter). Use Retic-C
cell controls, Levels I, IT and II1, with the COULTER ReticPrep™ Reagent Kkit.

IMPORTANT Modifications to the pre-prep procedures or failure to follow these instructions may lead to
misleading or erroneous results. Perform the pre-prep procedures according to the instructions below.

CAUTION Running whole blood or control through the aspirator probe while in the Retic mode can damage
the system. Perform the pre-prep procedures according to the instructions below.

IMPORTANT Misleading results can occur if Retic-C cell control is not prepared properly. Follow the
procedure on the package insert to properly warm, mix and prepare Retic-C cell control for analysis.
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1. Make sure:

a. Dispenser is fitted securely to the
Reagent B bottle.

b. Reagent fills the clear tubing
without any bubbles.

2. For each control tested, label two test
tubes: "A" and "B."

IMPORTANT Dispensing Reagent A at an angle changes the dilution of the preparation. Dispense the
drops of Reagent A vertically.

3. Place four drops of Reagent A into the
test tube labeled "A."

PN 4237521A 2-13
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4.

5.

Dispense 50 pL of well-mixed control
into the tube labeled "A." Do not let the
control run down the sides of the tube.

Gently mix tube "A."

Prepare other levels of control using
steps 1 through 5.

Let stand for at least 5 minutes at room
temperature. Up to 60 minutes is
allowable.

Access the appropriate Control Run
screen:

* at the Access screen,
press RUN CONTROLS

OR

e at the Main Menu, select Controls »
Control Run.

If the correct file does not appear

a. Press File.

b.  Move the cursor to highlight the
correct file.

c.  Press (Enter).

1A

!

50 uL

LEVEL:

RES

vBC

NE%
WE#
Ly
A <]
H0%
1o#
E0%
EOf
Bax
Ba#

2

1

Mbnormal IT

FILE:

CBC/DIFF CONTROL
LOT: 860500

EXP DATE: 03/16/93

OPR: MCT
RUN: 2z

lect File:
Level Lotf Shift |Level Lot#f  shifc
LATRON 107332 NGT SETUP
Normal 682300 O NOT SETUP
Abnormal T 674100 0 NOT SETUP
Abnormal 1T 860600 O NOT SETUP
Level I 313400 0 NOT SETUR
Level II 223200 D NOT SETUP
Level III 533400 O NOT SETUR
NOT SETUR HOT SETUP
NOT SETUR NOT SETUP
NOT SETUP NOT BETUR
] 7.5 1.z 2.0

8 0.6 0.z 0.7

El 0.1 oz 0.5

o 0.0 0.0 0.1

SHIFT :
01/30/99 07:03

DIFF
-0.41
-0.0
-0.8

0.2
0.9
0.3

-0.1

-10
-0.2

o
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9. Press (F3) Run SAMPLE MODE ?
CONTROL (SECONDARY) F3 CONTROL (SECONDARY)
F7 PURGE
F8 RINSE
F9 STOP

Select to change/ESC to continue

IMPORTANT To ensure accurate results, add the control-stain mixture directly to the bottom of the
tube; do not allow control-stain mixture to run down the sides of the tube. To prevent drying of this
small amount, proceed immediately to the next step.

10. Gently mix tube "A" again then transfer
2 pL of the control/stain mixture from
tube "A" into the bottom of tube "B."

2L

1B

=

IMPORTANT To ensure accurate results, allow Reagent B to run down the side of the tube so that no
foaming or bubbles occur, but rapidly enough to mix the control-stain mixture and Reagent B. Do not do
any additional mixing.

11. Dispense Reagent B.

a. Place tube "B" with the
control-stain aliquot at a 30° angle
under the tip of the Reagent B
dispenser.

b. Dispense 2 mL of Reagent B into
the test tube "B." DO NOT MIX.

12. Wait 30 seconds.

PN 4237521A 2-15
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13. After 30 seconds, analyze the control.

a. Immerse the aspirator tip @ into
the retic preparation.

b. Press and release the sample bar.

c. Remove the tube when you hear
the beep.

14. Check for H (High) or L (Low) beside
the results on the screen.

e If there are no H's or L's, results are
within expected range.

e IfyouseeanHorL, go to Table
2.3. Follow the troubleshooting
steps until you solve the problem.

Table 2.3 When Retic Control is Out of Limits

TIC CONTROL
LOT: 313400 OFR: OPR SHIFT: O
EXP DATE: 02/14/99 RUN: 1
TIME: 09:42:49

FILE: s
LEVEL: Level I
DATE:  0L/01/9%
Ref FBC  4.84

RESULTS ASSAY DIFF LIMIT

BET% 0.87 1.200 -0.32 0.60

COMPUTED COMPUTED
RESULTS VALUE DIFF LIMIT

RET# .0421 0.0868 =0.02 0.028

F2-File F3-Run F4-Print F6-Graph TF8-Delete F9-Exit Fi2-Graphics

Possibility

Action

Improper mixing or preparation of control

Follow the mixing instructions on the package insert
and the preparation instructions in the manual.
Make another preparation and rerun control.

Control file set up incorrectly

Make sure the assigned values and ranges match
those on the control package insert. If in error,
correct them by selecting Special Functions » Set
Up » Control Set Up.

Chance (statistical outlier)

Rerun the control. If it is still “out”, try the next
possibility.

Change in the control or pre-prep reagents

Try another vial or level of control. Try new reagents
A and B.

Instrument change

Call your Coulter Representative to help you
troubleshoot abnormal operation.
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CONTROL REVIEW OR REPORT

Select Gontrols » Review or Report

* Use to review and print:

STARTUP AND CONTROLS

CONTROL REVIEW OR REPORT

» Control results, cumulative statistics and histograms for LATEX files

» Control results, cumulative statistics and graphics for CBC/DIFF and RETIC files

» Control results and cumulative statistics for CBC files

* Use to transmit control results and cumulative statistics for any control file.

* Use to periodically check cumulative results for trends or shifts.

LATEX Control Review or Report

Use to review and print control results,
cumulative statistics and histograms for
LATEX files. Can also be used to transmit the
data of the entire control file to a host
computer.

Check cumulative results to look for trends,
shifts, or, if necessary, troubleshooting.

Screen-Specific Function Keys:

File
Displays all available files. Use (1] and (}] to
select the file you need. Press (Enter].

Transmit

Transmits the data of the entire control file
to a host computer.

Print

Prints entire file in a line list format.

Histo
Displays the volume, conductivity, and
scatter (VCS) histograms screen.

Print

Prints the screen.

Additional Histo
Switches between DIFF and RETIC
histograms.

Diff Latex Control Review screen

DIFF LATEX CONTROL REVIET:

FILE: 1 LATRON EXP DATE: D2/20/93 TQAP ID # 75012-1-Té-1

LOT: 107332 Mean Channel — % CF
RUN  DATE TINE P W c E W c E
1 02/D1/93 D6:3Zz 24
2 02/D1/9% D6:36 z7.2 26.8 86.2 2.9 4.0 3.2
3 02/D2/9% D6:46 12
4 02/D2/99 D06:48 z7.2 26.7 88.7 3.0 4.2 3.1
5 02/03/99 D6:27 18
6 02/03/93 06:30 z7.2 26.7 86.9 3.2 4.3 3.0
7 02/D4/9% D6:36 2
8 02/04/93 D06:38 27.1 26.8 87.6 2.9 4.2 3.2
9 02/D5/9% DE:31 1t
10 02/D5/93 06:34 z7.2 27.0 86.3 3.1 4.3 3.1
HEIN z7.2 26.8 87.1 3.0 4.2 3.1
N 5 5 5 5 5 5
NINIMUN 27.1 26.7 86.2 2.9 4.0 3.0
MARIHIN z7.2 27.0 88.7 3.2 4.3 3.2
ASSLY 27.7 27.7 90.0 7.0 10.0 9.0
RANGE 2.0 2.0 5.0

F2-File F3-Transmit F4-Print F5-Histo F6-Rew/Res FB-Delete File FO-Exit<-Nore

Retic Latex Control Review screen

RETIC LATEX CONTROL REVIEW

FILE: 1 LATRON EXP DATE: D2/20/93 TQAP ID # 75012-1-Té-1

LOT: 107332 Mean Channel — % CF
RUN  DATE TINE P v c s v c s
1 02/01/99 D6:3z2 24
2 02/D1/99 D6:36 27.2 26.8  186.2 2.9 4.0 3.2
3 02/D2/99 D6:46 12
4 02/D2/99 06:48 27.2 26.7  188.7 3.0 4.2 3.1
5 02/03/99 D6:27 18
6 02/03/99 06:30 27.2 26.7  186.3 3.2 4.3 3.0
7 02/D4/99 D6:36 2
8 02/04/99 06:38 27.1 26.8  187.6 2.9 4.2 3.2
9 02/D5/99 D631 11
10 02/05/99 06:34 27.2 27.0  186.3 3.1 4.3 3.1
HEAN 27.2 26.8  187.1 3.0 4.2 3.1
u s s s s s s
NINIMUN 27.1 26.7  186.2 2.9 4.0 3.0
MAZIMUN 27.2 27.0  188.7 3.2 4.3 3.2
ASSAT 27.7 27.7  19z2.0 7.0 10.0 9.0
RANGE 2.0 2.0 5.0

F2-File F3-Transnit F4-Print F5-Histo Fé-Rew/Res FE-Delete File FO-Emit<-Nore

2-17
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Rem/Res

Removes a highlighted run from the
calculations. DEL appears in place of the run
number. The statistics recalculate.

Pressing again restores the run and
original statistics.

Note: This does not apply to Primer runs.

Delete File

Deletes the current control file. Displays a
message You have asked to delete ENTIRE
control file. Are you sure you want to delete?:
No. Press the to select Yes or No then
press to confirm your choice.

Exit

Exits to the Main Menu.

« More

Use (=) and [+ to go back and forth between
the Diff Latex Control Review screen and the
Retic Latex Control Review screen.

Diff Latex Control Review screen

DIFF LATEX CONTROL REVIE————
FILE: 1 LATROM EXP DATE: D2/20/93 TQAP ID # 75012-1-T6-1
LOT: 107332 Mean Channel — % C¥
RUN  DATE TINE P v c s v c s
1 02/01/99 D6:3z2 24
2 02/D1/99 D6:36 27.2 26.8 86.2 2.9 4.0 3.2
3 02/D2/99 D6:46 12
4 02/D2/99 06:48 27.2 26.7 88.7 3.0 4.2 3.1
5 02/03/99 D6:27 18
6 02/03/99 06:30 27.2 26.7 86.9 3.2 4.3 3.0
7 02/D4/99 D6:36 2
8 02/04/99 06:38 27.1 26.8 87.6 2.9 4.2 3.2
9 02/D5/99 D631 11
10 02/05/99 06:34 27.2 27.0 86.3 3.1 4.3 3.1
HEAN 27.2 26.8 87.1 3.0 4.2 3.1
u s s s s s s
NINIMUN 27.1 26.7 86.2 2.9 4.0 3.0
MAZIMUN 27.2 27.0 88.7 3.2 4.3 3.2
ASSAT 27.7 27.7 90.0 7.0 10.0 9.0
RANGE z.0 2.0 5.0
F2-File F3-Transnit F4-Print FS-Histo Fé-Few/Res FE-Delete File FO-Emit<-Nore

Retic Latex Control Review screen

RETIC LATEX CONTROL REVIEW ———————
EXF DATE: 02/20/93 TQAF ID # 75012-1-Té-1
Mean Channel —

FILE: 1 LATRON
LOT: 107332

e

RUN  DATE TINE P v < E v < E
1 oz/oi/se O6:3z 24
2 0z/01/99 DE:3E 27.2 26.8  186.2 z.9 4.0 3.z
3 02/0z/99 06146 1z
4 02/0z/99 06:48 27.2 26.7  188.7 3.0 4.z 3.1
5 0z/03/99 DE:Z7 18
6 02/03/99 06:30 27.2 26.7  186.9 3.z 4.3 3.0
7 0z/04/99 D636 2
& 0z/04/99 0E6:38 27.1 26.8  187.5 z.9 4.z 3.z
9 0z/o0s/99 DE:FL 11
10 02/05/99 06:34 27.2 27.0  186.3 3.1 4.3 3.1
HEAN 27.2 z6.8  187.1 3.0 4.z 3.1
u s B B B B B
HINIMUN z7.1 26.7  186.2 z.9 4.0 3.0
HAXIHUN 27.2 27.0  188.7 3.z 4.3 3.z
ASSAT 27.7 27.7  192.0 7.0 10.0 9.0
RANGE z.0 z.0 5.0

F2-File F3-Transnit F4-Print F5-Histo Fé-Rem/Res FG-Delete File FO-Exit<-MNore
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CBC/DIFF Control Review or Report

Use to review and print control results,
cumulative statistics, and graphics for
CBC/DIFF files. Can also be used to transmit
the data of the entire control file to a host
computer.

Check cumulative results to look for trends,
shifts, or, if necessary, troubleshooting.

Screen-Specific Function Keys:

File
Displays all available files. Use (1] and (3] to
select the file you need. Press (Enter).

Transmit
Transmits the data of the entire control file
to a host computer.

Print

Prints the entire control file in a line list
format.

Rem/Res

Removes a highlighted run from the
calculations. DEL appears in place of the run
number. The statistics recalculate.

Pressing again restores the run and
original statistics.

Del File

Deletes the current control file. Displays a
message You have asked to delete ENTIRE
control file. Are you sure you want to delete?:

No. Press the to select Yes or No then
press to confirm your choice.

Exit

Exits to the Main Menu.

Graphics

Displays scatterplot, histograms, and
numeric results.

 More
Press (¢] or (2] to see additional parameters
not currently displayed on the screen.

STARTUP AND CONTROLS
CONTROL REVIEW OR REPORT

CBC/DIFF CONTROL REVIE—
FILE: 2 LOT: 882300 SHIFT : 0O IQAP ID # 75012-1-T6-1
LEVEL: Normal EXP DATE:  3/15/99
RUN  DATE TINE  GPR WBC RBC HGE HCT v HCH
01/28/99 06:23  OPR s 4.24 13.4 3t.z 87.8 31.5
01/28/99 14:07 OPR
01/29/99 06:02 OFR
01/29/99 14:26  OPR
01/30/99 06:45 OPR
01/30/99 14:13  OPR
Ias
Ias
Ias
o Ias

.34 13.4 37.7 &7.0 30.9
%.28 13.5 3t.z 86.9 3.4
%.33 13.4 37.3 86.0 31.0
%.25 13.3 37.1 7.4 3.4
%.25 13.4 3t.z 87.5 31.5

R
PR

I R I LR I O

HEAN 7.4 %.28 13.4 37.3 87.1 31.3
25D 0.2 0.09 0.1 0.4 1.3 0.5
v 1.0 1.0 0.5 0.6 0.7 0.8

n 3 3 3 3 3 3

FEET S 7.4 4.33 13.4 38.1 88.0 30.9
LINITS o. 0.1z 0.4 1.7 3.0 1.2

Fz-File F3-Transmit F4-Print F6-Rew/Res F8-Del File F9-Exit Fl2-Graphics « — More
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STARTUP AND CONTROLS
CONTROL REVIEW OR REPORT

2-20

Retic Control Review or Report

Use to review and print control results,
cumulative statistics, and graphics for Retic files.
Can also be used to transmit the data of the
entire control file to a host computer.

Check cumulative results to look for trends,
shifts, or, if necessary, troubleshooting.

Screen-Specific Function Keys:

File
Displays all available files. Use (4] and (1] to
select the file you need. Press (Enter).

Transmit

Transmits the data of the entire control file
to a host computer.

Print

Prints the entire control file in a line list
format.

Remove/Res

Removes a highlighted run from the
calculations. DEL appears in place of the run
number. The statistics recalculate.

Pressing again restores the run and
original statistics.

Delete File

Deletes the current control file. Displays a
message You have asked to delete ENTIRE
control file. Are you sure you want to delete?:
No. Press the to select Yes or No then
press to confirm your choice.

Exit

Exits to the Main Menu.

Graphics

Displays results in the Retic Control Analysis
screen format.

TIC CONTROL REVIE
FILE: 5 LOT: 313400 SHIFT : 0O IQRP ID # 75012-1-T6-1

LEVEL: Level I EXP DATE: 02/14/99
RUN  DATE TINE  OPR RET: RETH#
1 01/01/99 D9:42  OPR 0.87 L0421
2 01/02/99 09:08  OPR 0.79 0381
3 01/03/99 09:46  OPR 0.8 0407
) 01/04/99 09:01  OPR 0.75 0354
5 01/05/99 09:59  OPR 0.73 0352
6 01/06/99 09:10  OPR 0.87 0422
7 01/07/99 09:08  OPR 1.00 0482
8 01/08/99 09:44  OPR 0.82 0395
9 01/09/99 09:13  OPR 0.88 0425
10 01/10/99 09:23  OPR 0.82 0395
Ref RBC 4.8 HEAN 0.82 0.040
23D 0.2 0.003
v 11.9 11.9
n 43 43
ASSAY/ CONP 1.200 0.06
LINITS 0.60 0.023

F2-File F3-Transuit F4-Print F6-Rewove/Res FB-Delete File F9-Exit F12-Graphics
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CBC Control Review or Report

Use to review and print control results and
cumulative statistics for CBC files. Can also
be used to transmit the data of the entire
control file to a host computer.

Check cumulative results to look for trends,
shifts, or, if necessary, troubleshooting.

Screen-Specific Function Keys:

File

Displays all available files. Use ($] and (1] to

select the file you need. Press (Enter).
Transmit

Transmits the data of the entire control file
to a host computer.

Print
Prints the entire control file in a line list
format.

Remove/Restore

Removes a highlighted run from the
calculations. DEL appears in place of the run
number. The statistics recalculate.

Pressing again restores the run and
original statistics.

Delete File

Deletes the current control file. Displays a
message You have asked to delete ENTIRE
control file. Are you sure you want to delete?:

No. Press the to select Yes or No then

press to confirm your choice.
Exit

Exits to the Main Menu.

STARTUP AND CONTROLS
CONTROL REVIEW OR REPORT

BC CONTROL REVIE
FILE: 13 CBC EXP DATE: 03/08/93
LOT: 100 TQAP ID # 75012-1-T6-1
RUN  DATE WBC REC HGE HCT MCV MCH MCHC EDW  PLT  MPV
1 02/24/99 8.8 4.15 12.6 4.6 B83.4 30.3 36.3 13.7 212 10.7
2 02/24/93 8.9 4.14 12.6 34.5 B83.5 30.4 36.4 14.1 217 10.9
3 02/24/93 8.9 4.11 12.6 34.3 B83.4 30.6 36.7 14.2 213 10.7
4 02/24/99 8.8 4.16 12.5 35.0 84.1 30.1 35.8 13.7 217 10.8
5 02/25/93 9.0 4.28 12.6 35.7 83.4 29.5 35.4 14.0 223 10.7
6 02/25/93 9.0 4.21 12.7 35.3 83.8 30.0 35.8 14.2 222 10.8
7 02/28/99 9.1 4.22 12.7 35.1 83.3 30.1 36.1 14.1 221 10.7
8 02/28/99 9.0 4.20 12.7 34.8 83.0 30.3 36.5 14.2 221 10.7
9 02/28/93 8.6 4.17 12.6 34.3 83.8 30.3 36.2 14.1 219 10.8
10 02/28/99 9.0 4.20 12.6 35.0 B83.4 30.1 36.1 14.0 218 10.8
HEIN 8.9 4.18 12.6 34.9 83.7 30.2 36.1 14.0 218 10.8
23D 0.3 0.10 0.1 0.7 1.0 0.6 0.7 0.3 7 0.2
v 1.5 1.z 0.5 1.1 0.6 1.0 1.0 1.z 1.7 0.7
N 12 1z 12 12 12 12 12 12 12 12
ASSLY 8.9 4.20 12.6 35.3 84.0 30.0 35.7 14.5 219 10.6
LINITS 0.4 0.11 0.3 1.7 3.0 1.z 1.7 1.5 25 2.0
F2-File F3-Transmit F4-Print F6-Remove/Restore F8-Delete File F9-Exit
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STARTUP AND CONTROLS
CONTROL GRAPHS

2.4

2-22

CONTROL GRAPHS

Select Controls » Graphs

Control results are plotted on
Levey-Jennings graphs.

Review as necessary to check for shifts and
trends.

Screen-Specific Function Keys:

File
Displays all available files. Use (4] and (1] to
select the file you need. Press (Enter).

Print

Prints all graphs for the file.

Additional Graphs
See graphs of the other parameters. Retic has
only one graph.

Exit

Exits to the Main Menu.

-CBC/DIFF_CONTROL
FILE 2 Normal SHIFF @ LOT 863868 EXP DATE 83,2599
wBC 0.7
B. 7 wAACA
-e.7
RBC +0.23
s.62
-8.23
HOB +0.6
15, ¢ il
-8.6
L HeT +3.5
48.7
-a.s
now +3.0
86.7
S ————————————e——— . ©
03,4799 10 20 39 48 580 68 79 68 98  1@e
¥2-File F4-Print F6-addLtional Graphs F9-Exit
DIFF LATEX CONTROL
FILE 1 LATRON 10T 187337  EXP DATE 86/27,/99
v +2.0
" 27, 7 WA
- -2.0
a
" c +2.8
S 27,7 et
o -z.8
n
n & +5.08
HETN]
-5.8
X
v e e
< . 10.8
C
v 9.0
s R e rl
oaszoay 18 28 3@ 40 S8 8 78 B8 98 188
FZ-File F4-Print FG-ndditional Graphs Fo-Exit
RETIC CONTROL
FILE 6 Level 11 SHIFT @ LOT 423002 EXP DATE 03.27/99
RET% +1.28
2.00 Xz
- 1.20
RETS +0, 8574
8. 13384
— -0.0574
B 18 280 a8 48 S8 68 (8 88 98 108
03,1799
Fz-Fila Fi-Print TO-Exit

Note: Each Control Run screen has the function Graph which displays semi-quantitative
graphs of the last 10 control samples for a quick quality control check. Press several
times until you have scrolled through the graphs of all of the parameters.
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STARTUP AND CONTROLS 2
MODE TO MODE

2.5 MODETO MODE

Beckman Coulter recommends that you perform a mode to mode quality-control check at
intervals established by your laboratory. Run a normal whole blood sample multiple times in
both the Primary and Secondary modes and compare the mean results. For an N of 10, the
mean results should compare within the limits listed below. If you use an N of less than 10,
you will need to establish your own limits.

Secondary mode-to-Primary mode comparison limits for an N of 10 are:

WBC + 0.4 X 103 cells/pL or <5%, whichever is greater
RBC + 0.20 X 106 cells/pL or <2%, whichever is greater
Hgb + 0.3 g/dL or <2%, whichever is greater

Plt + 20 X 103 cells/pL or <7%, whichever is greater

Investigate any failure to recover values within expected limits. If you cannot resolve the
problem, contact your Beckman Coulter Representative.

2.6 Xz ANALYSIS

Xg Theory
X analysis is a quality control method that monitors instrument performance by tracking the

MCV, MCH and MCHC parameters of patient samples. The method uses the red blood cell indices
because they tend to remain fairly stable and show little variance between patient samples.

Target Values
Dr. Brian Bull (the creator of Xy analysis) has determined the following target values for each
index:

MCV - 89.5
MCH - 30.5
MCHC - 34.0

These constants were established using a general hospital population. Each laboratory should
begin with these target values and then adjust them for their own patient population. Xy

target values are set up in the DMS. See Chapter 6, Set Up, XB LIMITS.
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STARTUP AND CONTROLS

XB ANALYSIS
Current XB Batch
Select Sample Analysis » XB » Current XB Batch

. & NV MCH MCRC
When XB is ON, the DMS stores the RBC oe/3aran 14:50 @1 36 13
parameter results of all patient samples as 8z IR
: G 0.5 35 s
they are cycled. These results display on the EE;%;;ES : 53:;3 252 ﬁ:
/24799 - Z,L . 5
Current XB Batch screen. When a batch of 0er24/3 ‘6 S0 73 Ao
20 samples is collected, the DMS performs ILEE;}; ; 3D EHGCH
XB analysis and calculates the batch mean Boaies iSems om o dev S aes s i
. /24799 15:37:29 OFR 4.87 14.4 430 2.4 5.5 n.9

for MCV, MCH and MCHC. Partial e

aspirations are not included.

Screen-Specific Function Keys:

Print

Prints the table.

Delete Sample

Deletes a single sample from the current
batch. A maximum of 5 samples may be
deleted.

Delete Table

Deletes the entire table.

Exit

Exits to the Main Menu.

XB Batch Means

Select Sample Analysis » XB» XB Batch Means [—————— s wa e
v

. Target Limits Ea/- 3,

Use to view the calculated means for each . ki - A
batch of 20 samples collected. MCV, MCH : -l s
3 PR 85.6 7 0.1
and MCHC means are calculated. i @l
6 O a5.1/ -4
7 & CFR 89.3 7402
8 5 OFR 89.3 y =0.2

n 5 OFR 86.6 / -3.20.

o o OFR 985 ) 444

Fi-Print Fi-Delete Last Batch F3-Delste Table F3-Exit
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Screen-Specific Function Keys:

Print

Prints the table.

Delete Last Batch

Deletes the last batch. Delete only if the
batch is so badly skewed because of
non-random sampling or an instrument
problem that it will adversely affect many
later batches.

Delete Table

Deletes the entire table.

Exit

Exits to the Main Menu.

XB Graphs

PN 4237521A

Select Sample Analysis » XB » XB Graphs

Use to view the graphs of the last 20 MCYV,
MCH, and MCHC XB batch means.

Screen-Specific Function Keys:

Print

Prints the graphs.

Exit

Exits to the Main Menu.

Note: For more information about XB,
including results interpretation and
troubleshooting, refer to the Operator’s
Training Guide.

4B BATCE MEARS
v HE BCHC
farget Lisits  83.5+/- 5.08 305+ 3.08 4.0+~ L4

F  Iate Tize OFR
L 06/23/5% 14:12:08 OFR W1 /407 304 i3
1 B I3/%9 14:45:47 O %.1 7«47 0.3 T
3 08/23/39 15:24:29 OPR 83.5 /401 0.0 /-1
4 D5/23/3% 15:57:57 O 89.5 / +0.1 300 &
5 06/23/99 16:33:53 OPFR 834/ 9.1 5.9 .0
6 0b/24/39 1 O 8.1/ 0.4 5.5 AL
T 459 11 5 OPR 8937402 55 -3
8 D6/24/99 12 5 O 89.3/ 0.2 255 L
9 06/34/99 OR 8.6 /-3A 353 5L
10 06/24/59 14:3>:55 OFR 98,5 44+ 318 .6

£ =

!

i

f 7

!t

Pi-Print Fi-Delete last Batch Fi-Delste Table F9-Exit

KB GRAPHS :
Dats 8241839
1
|
iz +a@
T ey B
——
-r ~3.8
Hon 3w
s =~ " —
8.5 -—:/k‘\';/‘\‘ )
—3.8
HCHC
! 2.8
EPI S Y - -
| - -
-a.8
[ 4 L L 1a 12 14 16 18 a
F&-Print FI-Exit
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STARTUP AND CONTROLS

1QAP

2.7

2-26

I0AP

The Interlaboratory Quality Assurance Program (IQAP) both complements and enhances
your laboratory’s in-house quality control. It is a service offered to users of Beckman Coulter
Hematology cell controls and calibrators worldwide. The IQAP manual (PN 4206266)
presents information on program enrollment, data entry, the IQAP report, quality control
concepts, and answers to the most commonly asked questions about the program.

The IQAP program is comprehensive and easy to use. For each set of data you submit, you
will receive a personalized report. It presents summaries of your results and compares them to
those of the peer group (pool).

You should submit your control data to IQAP as soon as you finish the control lots (typically
once a month). Only submit data from control files you have not previously submitted. If you
keep several months of control data in your DMS, indicate “NO” in the “Report” column for
all previously submitted files when you get to that part of the download program.

The procedure presented below is a summary of how to download your control files to a
diskette provided by IQAP. Refer to the Data Entry Instructions document included with the
IQAP manual for a more detailed procedure if necessary.

1. At the DMS, verify that your IQAP identification number is entered correctly.
Select Special Functions » Set Up » System set up » IQAP ID#. Correct if necessary.

2. At the DMS, verify that your instrument’s serial number and institution information is
entered correctly. Select Special Functions » Set Up » System set up > Institution. Correct if
necessary.

3. Label the IQAP diskette with the identification label supplied by IQAP.

Insert the IQAP diskette into the DMS diskette drive.

5. Turn the computer power OFE Wait 15 seconds then turn the computer power ON. See
the illustration of the computer in Chapter 1 for the location of the power On/Off switch.

6. Carefully follow the screen instructions to select and download the appropriate control
files.

7. Once you reach the final screen that indicates that your HmX successfully downloaded
the control files, it will direct you to:

* remove the diskette from the diskette drive
* place the diskette in the return mailer provided by IQAP and send immediately

* reset the system using the Standby/Reset switch at the lower left corner of the
instrument. Refer to the illustration and procedure in the Special Procedures and
Troubleshooting manual if necessary.

If you are unable to download control data due to diskette failure, you can submit your data
by filling out special data entry forms provided by IQAP. These forms have your institution
demographics and IQAP identification number preprinted on them. You should keep a few of
these forms on hand at all times for backup purposes. The instructions for filling out these
forms are presented in the IQAP manual.
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STARTUP AND CONTROLS 2
DIFFERENTIAL COMPARISON PROCEDURE

2.8  DIFFERENTIAL COMPARISON PROCEDURE

You can perform manual differentials as a measure of QC practice or as recommended by your
laboratory, state and federal protocol. See the Diff Comparison procedure in the Reference
manual.

PN 4237521A 2.97
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SAMPLE ANALYSIS
3.1  CBC/DIFF SPECIMEN COLLECTION

Collect whole blood in a salt of EDTA according to procedures in:1.23

* NCCLS publication H4-A3 *
* NCCLS publication H3-A3.5

IMPORTANT If you do whole-blood calibration, you must use the same salt of EDTA for patient samples
that you use for calibration. If you use a different salt of EDTA, sample results may be misleading.

All performance claims and validation studies have been based on the use of K3EDTA.
K,EDTA shows no significant differences for CBC and differential results generated by
instruments using VCS technology. If you use another anticoagulant, verify accuracy and
precision data on your sample base.

Sample tubes cycled in the Primary mode must contain a minimum of 1.0 mL sample with
the proper proportion of blood to anticoagulant. Sample tubes must contain enough air space

for the sample to mix properly.
3.2 CBC/DIFF SPECIMEN STORAGE

* Refer to NCCLS publication H18-A for
sample handling and storage.¢

* Run within 24 hours of drawing.

* Store capped at room temperature.

3-1
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SAMPLE ANALYSIS
BAR-CODE LABELING

3.3 BAR-CODE LABELING

IMPORTANT Blood, scratches and powder from gloves reduces bar-code read rate. Keep the bar-code
label free of blood, scratches and powder from gloves to maintain a high-read rate.

Place the bar-code label on the sample tube.

¢ Place the end of the label flush with the @\
stopper. \

e The bars on the label must be parallel to
the stopper. If the label is skewed more
than 5°, the scanner may not read it.

* Do not cover the bottom of the tube
with the bar-code label or else the
scanner will not be able to distinguish
the sample tube label from the cassette
label.

3.4 CASSETTES
Types

There are two sizes of cassettes:

* Universal - gray colored inserts.
These cassettes hold tubes with an outer
diameter of 10-13mm.

e 16mm - black inserts.
These cassettes hold tubes with an outer
diameter of 16mm.

3-2 PN 4237521A



3.5

3.6

PN 4237521A

Loading Tubes

SAMPLE ANALYSIS
PREASSIGNING THE WORKLIST

WARNING Risk of blood spills occurs when tubes fall or are pierced off center. Insertion of oversized
objects, such as large tubes or fingers, into a universal cassette may cause the cassette clips to become
stuck open or to not function properly. This can cause the tubes to fall out of the cassette or be pierced off
center. Do not insert any object into a universal cassette other than the appropriately-sized tubes.

*  Only use 10 to 13 mm o.d. tubes in the universal cassette with gray inserts. Do not insert
large tubes (16 mm o.d.) into the universal cassette with gray inserts.

*  Only use 16 mm o.d. tubes in the cassette with black inserts. Do not insert small or
medium tubes (10 to 13 mm o.d.) into the cassette with black inserts.

*  When loading the tubes into the cassette, verify that the tubes fit securely.

* Do not insert any tube into a cassette with the cap end first. This could cause the tube to

break or the needle to bend.

* Tubes must not extend beyond the cassette.

* No object other than the tubes intended for the respective cassette should be inserted

into a cassette.

PREASSIGNING THE WORKLIST

If using this option, assign samples to the

il

Worklist now.

§ 1 Off

Sequence # On Current line 3
000008 Sec. Sample 000002 Tagged O

H 1

4 2 Sequence # Status

See Heading 3.12, Worklist at the end of this e

000703

chapter for more information and 30705

000801

procedures.

So00001L

112183
112199
112180
112192
112187
112193
112191
112196

SHITH, MARY 000001
DOE. JOHN 000002
VHITE, BENJAMIN 000003
CARFENTER, JEAN 000004
EROVN, NANCY 000005
ELACK, JACOB 000006
GREEN, ANTHONY 000007
JONES, B.G 000008

F2-Sec F3-Comments F4-Print F6-Del F7-Tay FB-Tay All Fil-Host WL Flz-Seq

SAMPLE INTEGRITY CHECKS

In Primary mode, the system checks each sample aspiration using dual sensors, called blood
detectors, which monitor the blood before and after it passes through the Blood Sampling
Valve (BSV). These blood detectors optically sense air bubbles, diluent, and blood. As an
indication of a good aspiration, the system looks for blood in both detectors. If the detectors
optically identify bubbles in the sample, the instrument pierces the tube a second time. If the
second aspiration contains bubbles, the instrument reports a partial aspiration. Bubbles or air
may be present for various reasons, such as short sample aspirations or blockages in the

aspiration pathway. Single dots (eeee *) and PART. ASP are reported instead of numeric

results when a partial aspiration occurs. Samples that generate multiple partial aspiration
messages should be evaluated for specimen quality according to laboratory's protocol.

Samples with very low hemoglobin results may give partial aspirations when run in the
Primary mode because the blood detectors do not recognize the sample as being blood. To

obtain results, cycle the sample in the Secondary mode.



SAMPLE ANALYSIS
CYCLING SAMPLES IN THE PRIMARY MODE

3.7

3-4

CYCLING SAMPLES IN THE PRIMARY MODE

IMPORTANT Poor quality specimens may require inspection and special attention. Specimens that may
contain fibrin, cell fragments or other debris, or have been difficult to collect, such as, pediatric or oncology
specimens may require special handling.

The HmX Hematology Analyzer with Autoloader is an automated cell counter that uses triplicate counting
with strict voting criteria, and has proprietary flagging algorithms to confirm parameter results prior to
reporting. Rarely, a transient or partial aperture blockage may not be detected by any of these processes. A
partial aperture blockage may cause erroneous results, such as, WBC count lower than what is actually
present.

As with any analysis method in which a specimen of suspect quality is used, particular attention should be
given to the results. Verify the accuracy of results that are flagged and review all results that exceed your
laboratory's action limits.

IMPORTANT A printer malfunction could cause you to report erroneous results. Check all printers attached
to your HmX Hematology Analyzer with Autoloader. Make sure they are working properly and all numbers
are printing correctly.

IMPORTANT Operating the HmX Hematology Analyzer with Autoloader with open doors or panels
introduces electrical interference which can cause misleading results. Operate the HmX Hematology
Analyzer with Autoloader with all doors and panels closed.

IMPORTANT Running out of reagent will cause erroneous results. The reagent sensors are designed to
alert you before you run out. If you disable reagent sensors, the message Reagent Sensors Off appears on
the screen and on graphic printouts. Carefully monitor the reagent’s level if you ever disable its sensor.

1. Does SELECT FUNCTION appear at the
lower right corner of the DMS screen?

* If no, go to step 2.
* If yes, continue with this step.
a. Access the Run Samples screen:

e at the Access screen,
press (F1) RUN SAMPLES

OR
e at the Main Menu, select
Sample Analysis » Run Samples

b. The instrument automatically
prepares itself to run in the
Primary mode, DIFF ON. Do you
want DIFF ON?

* Ifyes, go to step 6.

* Ifno, press Run, STOP,
DIFF ON/OFF, START
PRIMARY. Go to step 6.
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Access the Run Samples screen:

e at the Access screen,
press (F1) RUN SAMPLES

OR

e at the Main Menu, select Sample
Analysis » Run Samples

Press (F3) Run.

If necessary, press DIFF ON/OFF to
change the DIFF setting.

Note: If SAMPLE MODE? is not displayed,
press STOP first.

Does the top of the F3-Run window
display PRIMARY: SAMPLE ANALYSIS?

* Ifyes, press
e Ifno, press START PRIMARY

SAMPLE ANALYSIS
CYCLING SAMPLES IN THE PRIMARY MODE

SAMPLE MODE?

F2 START PRIMARY
F3 SECONDARY

F4 PREDILUTE CBC
F5 RETIC

F6 DIFF ON/OFF

F7 PURGE

F8 RINSE

F9 STOP

DIFF: ON

BLOOD DET: ON

Select to change/ESC to continue

PRIMARY: SAMPLE ANALYSIS

F2 START PRIMARY
F3 SECONDARY

F4 PREDILUTE CBC
F5 RETIC

F6 DIFF ON/OFF

F7 PURGE

F8 RINSE

F9 STOP

DIFF: ON
BLOOD DET: ON

Select to change/ESC to continue

3-5
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SAMPLE ANALYSIS

CYCLING SAMPLES IN THE PRIMARY MODE

3-6

If necessary, set up your run samples
options:

a. Press Optns.

b. Press the corresponding function
keys to set up your options.

c. Press to exit.

Note: For detailed information about
these options, refer to Chapter 1,
Heading 1.5, RUN SAMPLES SCREEN
OPTIONS.

Place well mixed sample tubes in a
cassette.

* Tubes must be clean and dry.

¢ Bar-code labels must be visible
through the top of the cassette.

*  Tubes must fit securely.

e Tube stoppers must not extend
beyond the top of the cassette.

Place the cassette in the loading bay.

*  You can load up to five cassettes at
one time.

* Remove cassettes from the
unloading bay on the left before
they stack more than five high.

Review the results. Refer to Chapter 4,
Data Review, for information on the
Run Samples screen, scatterplots,
histograms, parameter codes and flags
and messages. Verify all sample ID
entries before reporting results.

F2

F4

F5

F6

F7

F8

XB:  ONN=2IN
DB: ON

Print: NONE
Host: OFF
Display only: OFF

Operator: OPR

F11 B&W screen print

F12 Color screen print
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CYCLING STAT SAMPLES USING THE SECONDARY MODE

CYCLING STAT SAMPLES USING THE SECONDARY MODE

SAMPLE ANALYSIS

This procedure allows you to momentarily interrupt Primary mode processing to run a STAT

sample in the Secondary mode.

IMPORTANT Blood detectors are inactive in Secondary mode. Sample and aspiration integrity are not
checked. To avoid misleading results, ensure complete immersion of the aspirator tip in the sample. Do not

remove the sample until you hear the beep.

At the Run Samples screen,

press Run.
Press (F3) SECONDARY.

Note: The Autoloader bed continues to
rock while the STAT sample is cycled.

Identify the sample:

e Enter 1 to 16 alphanumeric
characters then press (Enter).
Mix the sample.

Cycle the sample:

a. Open the tube and immerse the
aspirator tip @ into the sample.

b. Press and release the sample bar.

c. Remove the tube when you hear
the beep.

Repeat steps 3 through 5 for any other
STAT samples.

When finished running the STAT(s),
press Run START PRIMARY to

resume Primary mode processing.

PRIMARY: SAMPLE ANALYSIS

F2 START PRIMARY
F3 SECONDARY
F4 PREDILUTE CBC

F5 RETIC

F6 DIFF ON/OFF

F7 PURGE
F8 RINSE
F9 STOP

DIFF: ON

BLOOD DET: ON

Select to change/ESC to continue

3-7
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3.9 CYCLING SAMPLES IN THE SECONDARY MODE

IMPORTANT Poor quality specimens may require inspection and special attention. Specimens that may
contain fibrin, cell fragments or other debris, or have been difficult to collect, such as, pediatric or oncology
specimens may require special handling.

The HmX Hematology Analyzer with Autoloader is an automated cell counter that uses triplicate counting
with strict voting criteria, and has proprietary flagging algorithms to confirm parameter results prior to
reporting. Rarely, a transient or partial aperture blockage may not be detected by any of these processes. A
partial aperture blockage may cause erroneous results, such as, WBC count lower than what is actually
present.

As with any analysis method in which a specimen of suspect quality is used, particular attention should be
given to the results. Verify the accuracy of results that are flagged and review all results that exceed your
laboratory's action limits.

IMPORTANT Blood detectors are inactive in Secondary mode. Sample and aspiration integrity are not
checked. To avoid misleading results, ensure complete immersion of the aspirator tip in the sample. Do not
remove the sample until you hear the beep.

1. Access the Run Samples screen:

* at the Access screen,
press RUN SAMPLES

OR

e at the Main Menu, select Sample
Analysis » Run Samples

Press (F3) Run.
SAMPLE MODE?
If necessary, press DIFF ON/OFF to
hange the DIFF settin F2 START PRIMARY
chang & F3 SECONDARY
F4 PREDILUTE CBC
F5 RETIC
Note: If SAMPLE MODE? is not displayed, F6 DIFF ON/OFF
ress (F9) STOP first. F7 PURGE
P F8 RINSE
F9 STOP
DIFF: ON
4. Press (F3) SECONDARY. BLOOD DET: ON
Select to change/ESC to continue

5. Identify the sample:

* Enter 1 to 16 alphanumeric
characters then press (Enter).
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3

6. Mix according to the tube
manufacturer’s instructions.

7. Cycle the sample:

a.  Open the tube and immerse the
aspirator tip @ into the sample.

b. Press and release the sample bar.

c. Remove the tube when you hear
the beep.

8. Review the results. Refer to Chapter 4,
Data Review, for information on the
Run Samples screen, scatterplots,
histograms, parameter codes and flags
and messages.
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3.10 CYCLING SAMPLES IN THE PREDILUTE MODE

3-10

Use the Predilute mode to do a repeat analysis of microcollection samples when less than
125 pL of sample remains. Only CBC results are reported on a Predilute mode sample.

The Predilute mode requires a 1:3 (X3) dilution. The HmX Hematology Analyzer
automatically calculates the correct results based on a times three dilution.

You cannot use the Predilute mode to determine overrange counts that were reported +++++.
To determine overrange counts, make the appropriate dilution, cycle in the Secondary mode,
then multiply the results by the dilution factor.

IMPORTANT Poor quality specimens may require inspection and special attention. Specimens that may
contain fibrin, cell fragments or other debris, or have been difficult to collect, such as, pediatric or oncology
specimens may require special handling.

The HmX Hematology Analyzer with Autoloader is an automated cell counter that uses triplicate counting
with strict voting criteria, and has proprietary flagging algorithms to confirm parameter results prior to
reporting. Rarely, a transient or partial aperture blockage may not be detected by any of these processes. A
partial aperture blockage may cause erroneous results, such as, WBC count lower than what is actually
present.

As with any analysis method in which a specimen of suspect quality is used, particular attention should be
given to the results. Verify the accuracy of results that are flagged and review all results that exceed your
laboratory's action limits.

1. Access the Run Samples screen:

e at the Access screen,
press (F1) RUN SAMPLES

OR

e at the Main Menu, select Sample
Analysis » Run Samples.

2. Press Run.

SAMPLE MODE?
3. Press (F4) PREDILUTE CBC.

F2 START PRIMARY
F3 SECONDARY

F4 PREDILUTE CBC
F5 RETIC

F6 DIFF ON/OFF

F7 PURGE

F8 RINSE

F9 STOP

DIFF: ON

BLOOD DET: ON

Select to change/ESC to continue
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IMPORTANT Blood detectors are inactive in Predilute mode. Sample and aspiration integrity are not
checked. To avoid misleading results, ensure complete immersion of the aspirator tip in the dilution. Do
not remove the tube until you hear the beep.

6.

7.

PN 4237521A

Label a clean empty tube with an ID
number.

Make an accurate 1:3 (X3) dilution of
the sample. Pipet a minimum of:

* 50 pL of well-mixed, fresh whole

blood @
e 100 pL of diluent @
into a tube.

Note: Use larger volumes of diluent and
blood, if available, to minimize the
possibility of short sampling the @
dilution. Be sure to maintain the proper
proportions for a times three dilution
(one part blood, two parts diluent).

Mix the sample gently but thoroughly.

Enter 1 to 16 alphanumeric characters
to identify the sample then press (Enter).

3-11
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IMPORTANT Incomplete aspiration will cause erroneous results. Tilt the tube as shown to ensure full
aspiration.

8. Cycle the dilution:

a. Immerse the aspirator tip @ into
the dilution.

b.  Press and release the sample bar.

c. Remove the tube when you hear
the beep.

|
|
|
|
|
|
1
1
|
|
j=

9.  Use these results to compare to and
confirm the original results of the
microsample.
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3

3.11 CYCLING SAMPLES IN THE RETIC MODE

Retic Specimen Collection
Collect whole blood in a salt of EDTA according to procedures in:

* NCCLS publication H4-A3, or
* NCCLS publication H3-A3.

Use of other anticoagulants can give misleading results.

Retic Specimen Storage
Store specimens capped and:

* If stored at room temperature, run within 8 hours.
* If stored refrigerated (2-8°C; 36-46°F), run within 24 hours.

Retic Sample Preparation

CAUTION Running whole blood or control through the aspirate probe while in the Retic mode can damage
the system. Perform the pre-prep procedures according to the instructions below.

IMPORTANT Modifications to the pre-prep procedures or failure to follow these instructions may lead to
misleading or erroneous results. Perform the pre-prep procedures according to the instructions below.

1. Make sure: il

a. Dispenser is fitted securely to the
Reagent B bottle.

b. Reagent fills the clear tubing
without any bubbles.
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2. For each patient sample tested, label
two test tubes: "A" and "B."

IMPORTANT Dispensing Reagent A at an angle changes the dilution of the preparation. Dispense the
drops of Reagent A vertically.

3. Place four drops of Reagent A into the
test tube labeled "A."
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3

4. Dispense 50 pL of well-mixed sample
into the tube labeled "A." Do not let the
blood run down the sides of the tube.

50 pL

1A

!

5. Gently mix tube "A."

Prepare other patient samples using
steps 1 through 5.

6. Let stand for at least 5 minutes at room
temperature. Up to 60 minutes is
allowable.

Retic Sample Analysis

1. Access the Run Samples screen:

e at the Access screen,
press (F1) RUN SAMPLES

OR

* at the Main Menu, select Sample
Analysis » Run Samples
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2. Press Run.

SAMPLE MODE?
3. Press (F5) RETIC.

F2 START PRIMARY
F3 SECONDARY

F4 PREDILUTE CBC
F5 RETIC

F6 DIFF ON/OFF

F7 PURGE

F8 RINSE

F9 STOP

DIFF: ON

BLOOD DET: ON

Select to change/ESC to continue

IMPORTANT To ensure accurate results, add the blood-stain mixture directly to the bottom of the tube;
do not allow the blood-stain mixture to run down the sides of the tube. To prevent drying of this small
amount, proceed immediately to the next step.

4. Gently mix tube "A" again then transfer
2 uL of the blood/stain mixture from
tube "A" into the bottom of tube "B."

2L

S

1B

=
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3

IMPORTANT To ensure accurate results, allow Reagent B to run down the side of the tube so that no
foaming or bubbles occur, but rapidly enough to mix the blood-stain mixture and Reagent B. Do not do
any additional mixing.

5. Dispense Reagent B.

a. Place tube "B" with the blood-stain
aliquot at a 30° angle under the tip
of the Reagent B dispenser.

b. Dispense 2 mL of Reagent B into
the test tube "B." DO NOT MIX.

6. Wait 30 seconds.
While you wait, enter the sample’s
identification. Type 1-16 alphanumeric

characters then press .

7. After 30 seconds, analyze the sample.

a. Immerse the aspirator tip @ into
the retic preparation.

b. Press and release the sample bar.

T —————

c. Remove the tube when you hear
the beep.
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CYCLING SAMPLES IN THE RETIC MODE

3-18

10.

Review the results. Refer to Chapter 4,
Data Review, for information on the
retic scatterplot and parameter codes
and flags.

If you report RET#:

a. Look up your retic result in
Database Query.

b. Press Edit.

c.  Move your cursor to the RBC field
and enter the patient's RBC result
from that same sample.

The system automatically calculates the
RET#. An E appears next to the RBC
and an e next to the RET#.

To print a graphic report including the
RET#:

a. Press (Esg).

b. Press to display the
graphic report.

c. Press to print.

PLT
nEL
s
¥ 5 z 18 kil 98 rL
ibs 1 124567 WAL REC
ion RET% a.wn Hen
Rmguance § RETH HCT
nov
DATE: B1 /23,99 noH
TINE: 149:42:39 nCHE
LasssFos HET Retia LY
EMTER 1D: T |
ne |

IH PROCESS:
Fi=Ticket Fi=Nun Fi4=Print Fo=Optne FE=0F F=0N Fi-Kxit
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3.12 WORKLIST

The purpose of the Worklist is to assign additional sample identifiers such as patient name
and demographics, or additional information such as comments, before you cycle the sample.
This additional information prints on the report and is stored in the database with the results.

The DMS matches sample results with additional information based on Cass/Pos number
and/or ID#1. You set up your choice of this primary (matching) identifier in Screen Labels.
See Chapter 6, Sample Analysis Set Up, Screen Labels.

The Worklist is a list of work to be done. Once the DMS matches the results to preassigned
data, the entry disappears from the Worklist.

You can preassign the Worklist manually or automatically. The procedure for manual entry is
presented in this section. See Heading 3.13, Host Worklist for information about automatic
preassignment.

Automatic Sequencing Set Up

To minimize typing, you can set up the Worklist to automatically sequence Cass/Pos, ID#1,
Sequence #, and Secondary mode sample reference number. You set up which ones you want
to automatically sequence and the starting number for each. When you preassign the
Worklist, pressing automatically enters the next number in the sequence.

1. Access the Worklist screen:

rkli
Cass/Pos On  ID# 1 Off Sequence # On Curren t line 9 Entries 8
000803 000009 Sec. Sample 000002 Tagged O
* at the Run Samples screen,
Cass/Pos mE 1 4 2 Sequence # Status
press |Ct) + 125 ourre, many
000702 112188 DOE, JOHN 000002
000703 112180 VHITE, BENJANIN 000003
OR 000704 112182 CARFENTER, JEAN 000004
000705 112187 BROVN, HANCY 000005
000801 112183 ELACK, JACOB 000008
000802 112181 GREEN, ANTHONY 000007
b at the ACCGSS screen, 5000001 112196 JONES. B.G 000008
press (F5) WORKLIST
° t th M 3 M 1 t F2z-Sec F3-Comments F4-Print F6-Del F7-Tay F8-Tag ALl Fil-Host WL Flz-Seq
at the Main Menu, selec

Sample Analysis » Worklist.

2. Press Seq to move the cursor to the
automatic sequencing area at the top of
the screen.

3.  Use the key to move from field to
field and set up the items you want to
automatically sequence.

. toggles between ON and
OFE

* Type in the starting number for
each item you choose to
autosequence.

4. Press again to move the cursor
back down to the preassigning area.
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3-20

Preassigning the Worklist

If not already on the Worklist screen,
access it:

e at the Run Samples screen,
press +
OR
* at the Access screen,
press WORKLIST
OR

¢ at the Main Menu, select
Sample Analysis »> Worklist.

Will this sample be run in the Primary
mode?

e Ifyes, go to step 3.

e Ifno, press Sec. A Secondary
mode sample reference number
appears in the Cass/Pos column.

Enter the Cass/Pos number and/or
ID#1, depending on your workflow.

* If automatically sequencing,
press (Enter).

* Ifnot, type the Cass/Pos number
and/or ID#1. Press to go from
one field to another.

Type in the sample’s ID#2 and
press (Enter].

Do you want to add demographics
and/or comments?

e If no, go to step 6.
e If yes, continue with this step.
a) Press (F3) Comments.

b) Typein demographic data
and comments then press

Save/Esc.

Note: Use Choice list to choose from
previously set up Location and
Physician lists. To set up these lists,
refer to Chapter 6, Set Up.

Note: If the Date of Birth is prior to
1990, enter all four digits of the year.

il

Cass/Pos On  ID§ 1  Off Sequence # On Current line 9 Entries 8
000803 000009 Sec. Sample 000002 Tagged O
Cass/FPos ™ 1 4 2 Sequence # Status
000701 112183 SMITH, MARY 000001
000702 112199 DOE. JOHN 000002
000703 112180 WHITE, BENJAMIN 000003
000704 112192 CARPENTER. JEAN 000004
000708 112187 BROVN, NANCY ooooos
000801 112193 BLACK. JACOB oooooe
000802 112191 GREEN. ANTHONY 000007
S000001 112196 JONES, B.G. 000008

F2z-Sec F3-Comments F4-Print F6-Del F7?-Tag F8-Tag ill Fil-Host WL Flz-Seq

ricld

Cass/Pos On  ID# 1 Off Sequence # On  Current line 9 Entries 9
000804 000009 Sec. Sample 000002 Tagged O
Cass/Pos 4 1 m# 2 Sequence # sracus

000701 1121 COMMENTS
000702 1121
000703 11z1| Cass/Eos 000BO3 IDg 1 112201
000704 l1z1| I0# 2 Sequence #
000705 1121 Svacus
000801 l1z1| Dawe of Birth  / /
000802 1121 sex
Soooool 1121 Logation
000803 1122| Physician
Date & Time 04/20/99 08:1%
User field 1
User field 2
User field 3
Comments

F2-Choice lists Fd-Print Fl0-Save/Esc
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SAMPLE ANALYSIS
WORKLIST
Enter Sequence # (optional).
Cags/Pos On IDH 1 0ff Sequence # On Current line 9 Entries g
° If automatically Sequencing, press ooos03 ooooos Sec. Sample 000002 Tagged o
Cass/Pos ID# 1 # 2z Sequence # sratus
. 000701 112183 SHITH, MARY 000001
ooovoz 112199 DOE. JOHN oooooz
000703 112180 VHITE. BENJAMIN ooooos
. If not, type the sequence # or leave 000704 112152 CARPENTER, JEAN 000004
000708 112187 BROWN . NANCY ooooos
blank and press () .
Repeat steps 2 through 6 for each
sample.
If you want to print the Worklist: Temee Focoment Paprm Fotel 77-ten 7o teg AL TTifens WL 71250

a. Press Tag All.
b.  Press Print.

Press (Cti)+W) to go to the Run Samples
screen and cycle the specimens. They
can be cycled in any order.

Status Messages

The Status column on the Worklist corresponds to the Status field on the Run Samples screen.
There are two conditions that cause a sample to remain on the Worklist after it has been run.
The two status messages associated with these conditions are explained below.

NO MATCH

This message means that the Cass/Pos or the ID#1 of the cycled sample did not match any of
the entries on the Worklist. The most common cause is a typing error. Cycling a sample that
has not been preassigned on the Worklist will also cause a NO MATCH unless the Worklist is
completely empty.

If there are three consecutive NO MATCH errors:

The system stops.

A beeping alarm sounds.

The error message 3 CONSECUTIVE NO MATCHES appears at the bottom of the screen.
The background of the WL indicator on the status line turns red.

Operator response:

Eal ol

Press (At]) + to stop the alarm.

Press + (W) to go to the Worklist.

Determine the cause of the NO MATCH errors and take appropriate action.
Tag and delete some or all of the samples with NO MATCH errors.

a. Use to tag individual samples or to tag all.

b. Use to delete them.

Rerun samples as necessary.
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3-22

NO READ

A NO READ error message occurs only when ID#1 is the primary identifier and the bar code
on the sample tube is not read. In this case, there is no way to match the results to an entry on
the Worklist.

If there are three consecutive NO READ errors:

* The system stops.

* A beeping alarm sounds.

* The error message 3 CONSECUTIVE NO READS appears at the bottom of the screen.
* The background of the WL indicator on the status line turns red.

Operator response:

Press (At) + to stop the alarm.
Press +W]J to go to the Worklist.

Determine the cause of the NO READ errors and take appropriate action.

WM

Tag and delete some or all of the samples with NO READ errors.
a. Use to tag individual samples or to tag all.
b. Use to delete them.

5. Rerun samples as necessary.

PART. ASP

The Worklist posts samples with aspiration errors. PART. ASP appears in the Status column.
This happens whether or not you routinely use the Worklist.

If any combination of 10 NO READ, NO MATCH and/or PART. ASP errors accumulate on the
Worklist:

* The system stops.
* A beeping alarm sounds.

* The error message 10 NO READ, NO MATCH, PART. ASP appears at the bottom of the
screen.

* The background of the WL indicator on the status line turns red.

Operator response:

Press (At) + (End) to stop the alarm.
Press +W]J to go to the Worklist.

Determine the cause of the errors and take appropriate action.

halb ol

Tag and delete some or all of the samples with errors.
a. Use to tag individual samples or to tag all.
b. Use to delete them.

5. Reassign and Rerun samples as necessary.
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3.13 HOST WORKLIST

The Host Worklist receives sample identifiers and demographics from your host computer.
The Host Worklist can hold up to 5,000 samples. Tag and transfer samples to the Worklist
when you are ready to cycle them. The Worklist can accept up to 300 samples from the Host

Worklist.

1. Access the Host Worklist screen:
* at the Access screen, press HOST WORKLIST
OR
e at the Main Menu, select Sample Analysis » Host Worklist.

2. Use to tag individual samples or to tag all.
3. Press to transfer tagged samples from the Host Worklist to the Worklist.
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DATA REVIEW BC1

4.1  RUN SAMPLES DISPLAY

? 2 0

WBC RBC /
1] REL#
]
u_n_/"l 1 —_— i
0\ L 58 169 288 388 IL
e
:\\\“ PLT
. | e
REL#
j\ f’”‘ﬁ
DF 1 z 19 L1 38 fL
®\—Ina 1 1234 WBC r— [RBC  4.37 / /
1D# 2 % # HGB  13.8
Sequence # NE 58.2 4.2 HCT 39.7 /
LY 33.9 2.4 MCU 98. 8 /
_—~DATE: 81/89/99 MO 5.6 8.4 MCH 31.6 /
LTIME: 15:18: 44 ED 1.7 8.1 MCHC 34.8
@ [ Casorron oo6902 cBCiDiff | BA 8.6 8.8 RDW  12.3
% Normal WBC Pop / PLT 23z /‘
Normal RBC Pop ! MPU 9.8
Normal PLT Pop
F2-Ticket F3—Run F4-Print F5-Oplns F6-DF F?7-CP F8-DB F9-Exit
o/: 1/83799 15 43 DPR DH3t PRI HCL DBt IER:R ;
/
/
© Monocyte Population O status Line
@  Neutrophil Population © Option (Function) Line
© Eosinophil Population @ condition Messages
O RBC Histogram @® Cass/Pos number OR
S =Secondary PrD =Predilute RET = Retic
© PLT Histogram @ Date and Time of Analysis
O CBC Parameter Results ® Barcode or Keyboard Entry Identification
© Diff Results Q Lymphocyte and Basophil Populations
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4.2 CBC HISTOGRAMS

RBC Distribution Curve

The normal RBC curve ranges from 36 to
360 fL. The display starts at 24 fL. RBC

PIt Distribution Curve

The normal Plt distribution yields two PLT
curves, both using averaged data.

¢ The smooth curve derives from raw data REU“
and displays between 2 fL and 20 fL.

* The fitted curve ranges from 0 to 70 fL I L
and is used to derive the Plt count. Only 2 10 20 30 fL
the area between O fL and 36 fL
displays.
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DIFF SCATTERPLOTS AND HISTOGRAMS

HmX PAK reagents maintain white cells in
their near-native state.

The instrument looks at cells in all three
dimensions.

You see results on your screen

e two dimensions at a time

¢ in three different views.

Density

* In black and white
highest density = blackest areas

* Incolor
highest density = yellow

DF1 is always the initial display.

The horizontal spread derives primarily from
light scatter.

You cannot see the basophils as a separate
population in this view. They are behind the
upper right quadrant of the lymphocytes.
©® Monocyte Population

Neutrophil Population

2
©  Fosinophil Population
o

Lymphocyte and Basophil Populations

DATA REVIEW
DIFF SCATTERPLOTS AND HISTOGRAMS

*_iﬁ_?"-;:x

- |
oF1 ¢ |pF2 DF3
i _
Dﬂ Yellow
= Red I I
s 5-10
k=) [
s 24 Green | N |
=
1 Blue |
Color Black and
white
? .’X
WBC \ ) :I Y /
RO 0 T ¥ s
v .
o
L
U 14y
M|
E g T
DF 1
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DIFF SCATTERPLOTS AND HISTOGRAMS

4-4

DF2

Press DF then (At)+(F2) to rotate the cube
to the DF2 display. Here the horizontal
spread derives primarily from conductivity.

WBC
©® Lymphocyte Population

® Monocyte Population

© Neutrophil, Basophil, and Eosinophil
Populations

m I &~ o <

DF3

Now press (At)+(F3) to display the DF3 view
which shows the Neutrophils and
Eosinophils gated out to reveal the
Basophils.

WBC

©® Lymphocyte Population
® Monocyte Population

©® Basophil Population

= I = 8 <
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DIFF SCATTERPLOTS AND HISTOGRAMS

4

VCS Histograms

(at)+(F4) displays histograms that show the
distribution of WBC
e volume U
* conductivity !
* scatter
across the horizontal axis. C
S

HI STDGRAHMS
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4.4 RETICULOCYTE SCATTERPLOTS
DF5

DF5 is always the initial display.

The horizontal spread displays the amount
of light scatter, which is the primary
counting/separating device. RBC

© Mature Red Blood Cell Population

®  Reticulocyte Population

m T € ¢ o C

DF 5

DF6

Press DF then (At}+(F2] to view DF6. The
horizontal spread displays the amount of
opacity, which is primarily used as a gating
device to screen out all non-reticulocyte/red
cell particles.

RBC

© Mature Red Blood Cell Population

® Reticulocyte Population

m I C 0 © <
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4.5 PARAMETER CODES

DATA REVI

EW

PARAMETER CODES

Table 4.1 lists the parameters and their codes. If any of the following flags occur, review the

results for the affected parameter.

Table 4.1 Parameter Codes

On DMS Display

Cause

All Parameters

eeeeefora parameter result

Incomplete or abnormal computation.

e e oo forall parameter results and PART. ASP message
displayed

Sample integrity check failed.

————— for CBC parameter results, and no average
histogram for the affected parameter

Total voteout (none of the three counts agreed).
Note: Diff parameters do not vote out.

e |fWBCis———-—-— , then LY#, MO#, NE#, EO#, and
BA# argeeeee
e [fRBCis———-—- , then MCH, MCHC, and Hct
arealso ————-
*\/ Single-count period voteout. May indicate an erroneous
result due to aperture blockage.
V Appears next to parameters derived from the parameter

with the single count period voteout.

+++++ for parameter results

IMPORTANT If the WBC, RBC, Hgh, or Plt result is +++++,
the results of the next sample could be falsely increased
due to carryover. Repeat any sample that follows a sample
with +++++ results.

IMPORTANT Sample dilutions may result in erroneous
differential results. Do not report the differential results
from a diluted sample.

IMPORTANT The overrange value displayed in Data Base
Query Edit is not accurate enough for reporting
purposes. It is only for review to help decide how much of
a dilution to make. Do not report the overrange values
displayed in Data Base Query Edit.

Result exceeds:

WBC 99.9 x 103 cells/uL
RBC 9.99 x 108 cells/uL
Plt  999. x 103 cells/uL

If WBC is overrange

an R appears next to the RBC, Hgb, Hct, MCV, MCH,
MCHC, RDW, MPV, PIt and Diff% results. Results fo
Diff # are dots (c e e ).

If RBC is overrange
an R appears next to Het, MCH and MCHC results.

If Plt is overrange

an R appears next to WBC, Hgb, MCH, MCHC, diff #
and Pct results.

Average “ballpark” values for overrange WBC, RBC or PIt
are displayed in Data Base Query, Edit, beneath the
Definitive flag section. Press to view this display.
These values do not print. Use this information only as a
guide to make the appropriate dilution.

r

DMS has received questionable data.

PN 4237521A
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Table 4.1 Parameter Codes (Continued)

On DMS Display

Cause

All Parameters

L next to parameter result

Result is lower than the laboratory-set patient low action
limit or below the assay control lower limit.

H next to parameter result

Result is higher than the laboratory-set patient high action
limit or above the assay control upper limit.

PIt Parameters

R next to PIt and MPV results

PDW > 20, mode not between 3 and 15, or non-positive
curve detected,

OR
PIt < 20,000

OR
Total voteout of fitted curve

OR
WBC is overrange.

RBC Parameters

R next to RDW result

Excessive asymmetry in RBC histogram
OR
WBC or MGV overrange.

xR next to MCV; also R next to RBC, Hct, MCH, MCHC,
RDW, PIt, and MPV

MCV < 50 fL

WBC Parameters

*R next to WBC; also R next to Diff numbers

Check of WBC lower threshold failed.

R next to Diff percentages and numbers

Low differential count statistics.

These messages occur also:

Population message: ABNORMAL WBC POP
Suspect message: REVIEW SLIDE

..... for Diff results

System detected a clog in the flow cell. There are three
types of clogs:

FC - Full Clog
PC1 - Partial Clog 1
PC2 - Partial Clog 2

Refer to the Special Procedures and Troubleshooting
manual for more information.

4-8
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Retic Parameter Codes
Table 4.2 lists the parameters and their codes. If any of the following flags occur, review the

4.6

PN 4237521A

results for the affected parameter.

Table 4.2 Retic Parameter Codes

DATA REVIEW
MESSAGES

Message in Code Under

Results Message Box | Scatterplot | Situation

o VERIFY RETIC | FC Full Clog. Instrument performs an Autopurge.

i VERIFY RETIC Count time failure or initial count failure.

VERIFY RETIC Incomplete data.

RBC xx.xx E EDITED DATA Results entered by the operator.

RET# .xxxx e or Calculated result.

RET# .xxxxeH or Calculated result exceeds limit of display.

RET# .xxxxeL

RET% xx.xx + VERIFY RETIC RET% > 30.0%
Overrange.

RET% xx.xx R VERIFY RETIC RET% < 0.5%

RET% xx.xx FD Flow deviation (underrange). Instrument performs an
Auto purge. It may occur with another condition.

RET% xx.xx L or | VERIFY RETIC Results < or > Action Limits.

XX.XX H

RET% ????7? VERIFY RETIC Invalid data:
RET% < 0.00 or > 100.00.

RET# +++++ EDITED DATA Exceeds limit of display for parameter RET# > 9.999.

MESSAGES

IMPORTANT Your HmX Hematology Analyzer with Autoloader provides you with various data, flags and
graphical representations that are designed for use as an integrated report. To assure that your system
provides you with the most meaningful and accurate results, set up all definitive limits according to your
laboratory's established reference ranges and use all report outputs for decision-making purposes. Setting

definitive limits is essential if you use Condition messages in decision making.

Use all the flagging options (suspect, definitive, high/low, parameter codes and your laboratory's flagging
criteria) to optimize the sensitivity of the instrument results. Do not single out one system message or

output, such as a histogram or scatterplot, to summarize the specimen or patient's condition.

Your HmX Hematology Analyzer with Autoloader provides three types of messages:

* Condition messages describe the sample's condition (normal or abnormal population).

* Definitive messages indicate that the result exceeds user-defined limits.

* Suspect messages indicate some abnormalities that exhibit the specified characteristic
cluster patterns. The system generates these messages with an internal algorithm; they
do not require limits.

4-9
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Note the following circumstances:

1. An overrange (+++++) parameter result does not generate a definitive message but does
generate an abnormal population condition message.

2. With a colon (:::::

) code for the differential results, if the WBC count exceeds the limits

for Leukopenia or Leukocytosis, then these definitive messages appear and an abnormal
population condition message occurs.

3. If a Pancytopenia message appears, it replaces Anemia, Leukopenia and
Thrombocytopenia definitive messages.

Table 4.3 summarizes the condition, definitive and suspect flagging messages.

Table 4.3 Summary of Flagging Messages

Parameter Condition Suspect Definitive
WBC Normal WBC Pop Blasts Leukopenia
Abnormal WBC Pop Imm Grans/Bands 1 Leukocytosis
No message Imm Grans/Bands 2 Neutropenia
Note: If you run with the | Variant Lymphs Neutrophilia
Diff OFF, Leukopenia and | peyiew Slide Lymphopenia
Leukocytosis definitive )
messages will still Lymphocytosis
generate Abnormal WBC Monocytosis
Pop messages. Eosinophilia
Basophilia
RBC Normal RBC Pop NRBCs Anemia
Abnormal RBC Pop Dimorphic RBC Pop Anisocytosis
No message Micro RBCs/RBC Microcytosis
Fragments Macrocytosis
RBC Agglutination Hypochromia
Poikilocytosis
Erythrocytosis
Pancytopenia
Plt Normal PIt Pop Platelet Clumps Thrombocytopenia

Abnormal PIt Pop
No message

Giant Platelets

Thrombocytosis
Small Platelets
Large Platelets

4-10
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4

Condition Messages
Population condition messages appear in the lower left corner of the Run Samples screen.

They are:
Normal WBC Pop Abnormal WBC Pop
Normal RBC Pop Abnormal RBC Pop
Normal Plt Pop Abnormal Plt Pop

If there is a voteout for WBC, RBC or Plt, no message appears for the respective parameter.

The system generates these population messages from one or a combination of the following:
suspect messages, definitive messages or meeting the criteria of an internal algorithm that
does not report a separate flag. High (H) and Low (L) flags do not cause Abnormal Pop
condition messages.

When there is an abnormal population message, you can use Cell Classification to display
a window that lists the suspect and definitive messages associated with that sample. If the
window does not display and the DMS instructs you to print the results to see the messages,

press Print.

Table 4.4 summarizes the origin of abnormal population messages.

Table 4.4 Origin of Abnormal Pop Messages

Message Type Source Characteristic

Suspect Instrument Some abnormalities exhibit characteristic cluster patterns
Internal Algorithm that are indicated by specific su.sptlact messages. Suspect
messages alert you to the possibility of a particular
abnormality. Not every atypical scatterplot has a
corresponding suspect message.

Definitive User-Defined Messages appear at your laboratory's defined limits. If you
use definitive flags or condition messages for
decision-making purposes or action limits, these flags must
identify the limits for review/no review, action/no action, and
S0 on, according to your laboratory's criteria.

No Message Instrument Certain conditions trigger an Abnormal WBC Pop message in
Internal Algorithm the absence of suspect or definitive flags.

Suspect Messages

Suspect messages flag an abnormal cell distribution or population. The system generates
these messages according to an internal algorithm. These messages appear on the sample
report printout. Confirm any abnormality by microscopic review. See Table 4.3.
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Definitive Messages

Set definitive flags at "decision limits" to trigger Abnormal Pop condition messages to appear
when results exceed your laboratory's defined limits (low and high). Use definitive flags to
denote moderate to seriously abnormal distributions. See Chapter 6, Set Up for instructions
on setting limits. It is essential to set these limits if you use condition messages (Abnormal
Pop) in decision making. The values you select affect when your condition messages appear.

Table 4.5 lists the limits which, if exceeded, generate the definitive flags. Results that generate
these messages may require review according to your laboratory's reference range for that
particular condition. See also Table 4.3.

Table 4.5 Definitive Flagging Limits

Eg:;rr:fater This Message Indicates the Result Exceeds this Limit

WBC Leukopenia Low limit for WBC
Leukocytosis High limit for WBC
Neutropenia% Low limit for NE%
Neutrophilia% High limit for NE%
Lymphopenia% Low limit for LY%
Lymphocytosis% | High limit for LY%
Monocytosis% High limit for MO%
Eosinophilia% High limit for EO%
Basophilia% High limit for BA%
Neutropenia# Low limit for NE#
Neutrophilia# High limit for NE#
Lymphopenia# Low limit for LY#
Lymphocytosis# High limit for LY#
Monocytosis# High limit for MO#
Eosinophilia# High limit for EQ#
Basophilia# High limit for BA#

RBC Anemia Low limit for RBC or for Hgb

1+ Anisocytosis

High limit for RDW

2+ Anisocytosis

A gradient range from 1+ Anisocytosis

3+ Anisocytosis

A gradient range from 2+ Anisocytosis

1+ Microcytosis

Low limit for MCV

2+ Microcytosis

A gradient range from 1+ Microcytosis

3+ Microcytosis

A gradient range from 2+ Microcytosis

1+ Macrocytosis

High limit for MCV

2+ Macrocytosis

A gradient range from 1+ Macrocytosis

3+ Macrocytosis

A gradient range from 2+ Macrocytosis
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Table 4.5 Definitive Flagging Limits (Continued)

;g:e:mter This Message Indicates the Result Exceeds this Limit
RBC 1+ Hypochromia | Low limit for MCH
2+ Hypochromia | A gradient range from 1+ Hypochromia
3+ Hypochromia | A gradient range from 2+ Hypochromia
1+ Poikilocytosis | High limit for RDW and Low limit for MCH
2+ Poikilocytosis | A gradient range from 1+ Poikilocytosis
3+ Poikilocytosis | A gradient range from 2+ Poikilocytosis
Erythrocytosis High limit for RBC
Pancytopenia Low limit for WBC and RBC and PIt
Plt Thrombocytopenia | Low limit for Pt
Thrombocytosis High limit for PIt
Small Platelets Low limit for MPV
Large Platelets High limit for MPV

4.7 MICROSCOPIC REVIEW

If a possible abnormality appears on the report, check the blood film.
If the blood film does not appear consistent with the printed results, check for:

* Possible printer or instrument problem.
* Sample, film or report misidentification.

* Sample conditions (age, storage, anticoagulant, chemical composition,
abnormally small WBCs, clumped platelets).

* Limitations of slide preparation, staining and microscopic review.
* Interfering substances (medications, cryoglobulins or cryofibrinogen crystals).

* Patient conditions (fragmented WBCs, giant platelets, platelet satellites,
lyse resistant RBCs, nucleated RBCs).
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4.8

DATA BASE QUERY

To access the Data Base Query screen:

at the Access screen, press DATA BASE QUERY

OR

at the Main Menu, select Sample Analysis » Data Base Query.

Overview

You can sort, retrieve, review, print, transmit, archive to diskette and mark for saving sample
results you previously stored.

The data base stores results of up to 5,000 samples. Sample 5,001 overwrites the oldest
sample not marked for saving.

Data Base Function

When you access this option, you see what
was selected by the last Sort criteria. To
review other samples, change the Sort
criteria. If the last sorting process resulted in
no entries displayed here, then when you
access this option, the sort window appears.

The top of the screen shows you, from left to
right:

How many entries there are in the data
base

How many entries have been selected
for sorting

How many entries are tagged for batch
processing

How many entries are marked to save at
wraparound

Data Base Query

Entries:

Selected:

s Tagged: o

Saved:

o

H 1

0§ 2

Date Time  Cass/Pos

Opr Flg Output

»55278381402
»59275382486
85278351486
85278382487
85278351408

03/30/99 09:36:08 001401
03/30/99 09:36:55 001402
03/30/99 09:37:40 001403
03/30/99 09:38:26 001404
03/30/99 09:42:13 S

OFR.
OFR.
OFR.
OFR.
OFR.

F

F
F
F
F

Fz-Save F3-Edit F4-Print FS-Batch Fé-Sort F7-Tag F8-Tag All F1Z-DB
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Each data line has fields for the following

Data Base Query
information about a sample: trie 5 seleed 3 Temeas 0 s 0
IDE 1 10§ 2 Date Time Cass/Pos Opr Flg Output
° A i h ‘f h 1 i » 89278361402 03/30/99 09:35:03 001301 OPR F
polnter C araCter 1 t e Samp e 1S »B839278382486 03/30/99 09:36:55 001402 OPR F
89278381486 03/30/99 09:37:40 001403 OPR F
tagged pdbetepid PP
e ID#1
* The secondary identifier (ID #2), if one
has been entered, for example, a name.

Fz-%ave F3-Edit F4-Print F5-Batch Fé-Sort F7-Tag F8-Tag A1l F12-DB

* Date and time of cycle
e (Cass/Pos field
» Cass/Pos number = Primary mode
» S =Secondary mode
» PrD = Predilute CBC mode
» RET = Retic mode

* The operator identification (Opr) at
time of cycle

* Flags field (Flg):

» Blank means not flagged

» F means flagged

» PA means Partial Aspiration
e Output field:

» P =Batch Print

» H =Host
» S =Save
» A = Archive

Screen-Specific Function Keys

Save

Marks a sample to save it from overwriting.
Place the cursor on the sample to be saved
and press this key. You can save 150 samples.

Edit

Displays the highlighted sample data.
Press to display the average values for
overrange results. These values appear as
+++++ for parameter results on the Run
Samples screen.

Note: The overrange values are provided for
review only; do not report them. For more
information refer to table 4.1, Parameter
Codes.
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After you press Edit, the Sample Results
screen appears. The function key options on
this screen are:

Choice Lists

When you move the cursor to the field,
displays location or physician's choice
list.

Print

Prints the screen.

Save/Esc

Saves and escapes to the previous screen

Shows Suspect and Definitive Flags
screen and overrange results if any.

Print

Generates the line list printout of all the
sorted samples. Underlining of parameter
data indicates that it was flagged.

4-16

AMPLE RESULT:
Cass/Pos ID# 1 DATE: TIME: Status
004505 CBC 89278373000 01/27/99 13:56:45
IDH 2 Sequence #
Location Date & Time e
Physician User Field 1
Date of Birth e Sex User Field 2
comments User Field 3
Mormal WBC Pop ibnormal RBEC Pop ibnormal PLT Pop
WEC 3.7 103/ ul REC 1.95 L 10"6/ul PLT 56 L 10"3/ul
% # HGB 5.6 L g/dL PV 8.8 L
NE HCT 17.6 L %
LY nmev 50.3 L
HO MCH  28.5 pg
EO MCHC 31.5 L g/dL
Ba RDUT 14.4 H % Press <F1> for valid
RET% 5 parameter ranges.
RETH# 10" 6/ ul
FZz-Choice Lists F4-Print Fi0-Save/Esc
AMPLE RESULT:
SUSPECT FLAGS
WEC REC PLT
Blasts
Inme Grans/Bandsl
Variant Lymphs
DEFINITIVE FLAGS
WEC PLT
Leukocytosis Anemia
Neutrophilia #
Lymphopenia %
Monocytosis s
Honocytosis #
Eosinophilia #
240.0 0.00 o
Fz-Choice Lists F4-Print F10-Save/Esc
01628/99 15:26:11 Coulter Corporation 41 6”.;(95;
SH13121 QPR {305) 380-3800 11800 SH 147th Ave
01 02531 Miant, FL 33196
Oata Base Query
Page 3 of 8
Entries: 156 Selected: 156 Tagged: 0 Saved: 0
041 04 2 Date Cass‘pos Opr Hg Output Cycle Typ
BT HGB HCT MOV MCH iC ROW PLT NPV PCT PO WeE LYS " Ho% ~ EO¥
B0 09/21/94 13:35:38 006901  OPR F CBOHDiff
589 19.5 89.0 887 20.4 330 124 195 8.20.127 5.5 45 601 329 5.1 1%
B02 ) 94 13:36:38 DUEQI!Z PR CBCDiff
6.5 19.5 56.0 89.1 29.9 33.6 Zé / 840,126 5.7 47 504 3.0 59 14
B03 09/21/94 13:37:36 006903  OPR F BCehife
.50 19.6 $8.1 89.3 30.1 33.7 Z; /143 83019 155 46 607 322 5.2 15
B0] 09427/94 14:04:25 006901  OPR F CBCsDiFf
6.62 19.6 58.6 8.5 29.7 33.5 128 150 8.50.17 154 47 60.3 3.4 53 17
B02 09427/94 14:09:25 006902 OPR F CBCHDIFF
854 18,5 58.6 897 29.8 333 125 144 860428 153 47 605 324 53 15
B01 09427/94 14:17:33 006901  OPR F CBOHDiff
6.66 19.4 §0.5 90.8 29.2 320 12.5 194 8.4°0.128 154 47 60,6 321 53 18
B02 09/27/94 14:18:33 006902  OPR F (BCHDIfF
801 09,5 58,9 90.7 29.5 329 12.6 156 8.20.17 160 48 601 307 55 15
B03 09427/94 14:19:35 006903 QPR F CBC4DIfF
6.58 19.3 588 89.4 20.3 32.8 127 151 9840126 164 47 603 32.6 55 14
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Batch

Data Base Query

Entries: 1000 Selected: 6 Tagged: 3 Saved: o

* Print tagged results in graphic 05 1 w8 2 bere T cwstor opr Fig oup
128765 02/23/99 14:23:49 S PR F
format 124567 02/23/99 14:42:39 S PR F
»592837345 02/21/99 16:04:13 000701 PR F
. ®»3592837347 02/21/99 16:05:01 000702 PR F
* Transmit tagged results to the host be/21/%a 16108150 pousL PR
®E592837355 02/21/99 16:11:22 000302 PR F

computer or o

Batch is Inactive
Samples left: 0

* Archive tagged results to diskette.

Print: No
Host: HNo
Archive: New

More information on each of these formet: VS rios
features iS presented 1at€r 11,1 thlS F2-Choice List F6-Resume F7-Abort FS-Execute
section.

When the F5 Batch window is displayed, you
have these function keys:

Choice List
Available only when the Archive field is

highlighted. Choose between No, New,
and All

Resume

Resumes batch processing.

Abort

Ends batch processing.

Execute

Starts the batch processing.
SELECT FUNCTION must be displayed
on the status line.
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Sorting

4-18

Sort
Displays the sort criteria window. Select the
group of samples you want to review.

The maximum number of samples that can
be selected for sort is 1,000. If you have
more samples than 1,000 to be sorted, you
must restart the sort after the last selected
sample.

Sort Rules

1. You can sort by either ID#1 or ID#2, but

not both at the same time.

2. If you sort by numeric ID, make all
numbers the same length (use leading
zeros if necessary).

3. Time requires entry of date, hour,
minute and seconds.

4. Use the correct (upper or lower) case
when sorting with alphanumeric
characters.

You can sort by cassette and position.

Select results F (Flagged), N
(Non-flagged) or B (Both). Non-flagged
samples are sorted and listed first.

7. If you do not choose any sort criteria,
the samples in the data base are sorted
chronologically by date and time.

Screen-Specific Function Keys:

Reset

Restores the sort criteria set up to the last
time you sorted the data.

Clear

Erases the sort criteria the cursor is on.

Execute

Executes the sorting process after all sort
criteria are entered. The samples matching
the sort criteria are displayed on the screen.

Data Base Query

Entries: G574

Selected: 5

Tagged: 0

Saved:

o

0§ 1 10§ 2

Date Time

Cass/Pos Opr Flg Output

89278381402
89278382486
89278381486
89278382487
85278381406

rt Crit.

03/3 DATE

03/3| From : 03/28/99 T

03/3 TINE

03/3| From : o :

03/3 CaSS/POS

F :

10§ 1

From :

T :
10§ 2

From :

T

STATUS FLAGS
Flagged Notflagged

eri

o

Ta

rom Ta

Both

© 032899

F2-Reset F6-Clear FB-Execute
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Tag

Tags or untags a highlighted sample for trie 5 seleed 3 Temeas 0 s 0
batCh processing. 0§ 1 4 2 Date Time  Cass/Pos Opr Flg Output

»89278381402 03/30/99 09:36:09 001301 OPR F
»589278382486 03/30/99 09:36:55 001302 OPR

Tag All Soran 491 03030703 03120028 DOMI0S 0P
89278381406 03/30/99 09:42:13 S OPR

Tags or untags all samples for batch

processing.

[E12) DB

Displays the sample result graphics screen of
the highlighted sample on the Run Samples
Database screen. You can look at other
sample DB results, from the same sort,
without leaving this screen.

o

Fz-%ave F3-Edit F4-Print F5-Batch Fé-Sort F7-Tag F8-Tag A1l F12-DB

Displays first sample of the sort. v neig \

End . i e
Displays last sample of the sort. N ur

‘

Displays the previous sample. 5 w7
Displays next sample. A i . cacioior B
F12 ek i
Returns to Data Base Query screen. . e b ]

Editing
Edit samples in the data base with this option. If a field is edited, an E appears in the field in:
* Sample Analysis displays
* Data Base displays
* Transmission to host
¢ Printouts.
E overrides an H/L flag and appears in the same position.

You can edit parameter results of +++++, — — — — — or iz . If you edit a result, an E appears
next to it. The system backlights edited non-cycled parameter labels.

Do Not Edit

1. You cannot edit samples with a NO READ, NO MATCH or PART. ASP message in the
Status field.

2. You cannot edit the primary identifier, sequence number, or the date and time the sample
was processed.

3. Do not edit values that have dependent parameters without also changing the dependent
parameters. For example, you must change diff absolute numbers to reflect a change in
the WBC.
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Edit a Sample

8.

Select Sample Analysis » Data Base Query.

Perform a sort that includes the sample
you want to edit.

Highlight the patient sample to edit.
Press Edit to go to the Sample

Cass/Pos I 1 DATE: TINE: Status
004505 CEC 89278379000 01/27/99  13:56:45

Results screen. g Ebii

Location Date & Time fod

Physician User Field 1
Date of Birth / / sex User Field 2
comments User Field 3

Norwal WBC Pop Annormal RBC Pop Annormal PLT Pop
WBC 3.7 10%3/uL RBC  1.85 L 10%6/ulL  PLT 56 L 10°3/ul
E # HGB 5.6 L g/dL ey 9.8 1L
NE HCT  17.6 L 5
LY eV 90.3 1L
"o NCH  28.5 by
EO NCHC 31.5 L g/dL
BR RDW  14.4 H 5
RET% 5
RETH# 10%6/uL

Press <F1r for valid
parameter ranges.

F2-Choice Lists F4-Print F10-Save/Esc

Move to fields that need to be edited
with and keys.
Highlight the field and type the new
data. If the date of birth is prior to 1990,
enter all four digits of the year.

An E appears in all edited results fields.

When you edit a non-cycled parameter,
the system backlights the result field.
When you edit either the RBC result or
RET% result, the system computes
RET# and displays an e next to RET#,
indicating that it is computed using an
edited parameter. The system also
displays an H or L if RET# is higher or
lower than the defined limits.

Press Save/Esc.

Results of Changed Parameters
If you change any parameter result:

All population Suspect and Definitive messages are deleted from the data base.
The message EDITED DATA appears in the Population message field.

No Population Suspect or Definitive messages are printed or transmitted to a host
computer.

The EDITED DATA message appears on all printouts.
An E and/or e appears on all printouts next to the edited result.

Data transmitted to a host computer includes the EDITED DATA message and the E/e
flags.
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Batch Processing

You can batch print in graphics format, batch transmit to a host computer, or archive a batch
of sample results to a diskette. Perform only one batch process at a time.

PN 4237521A

Batch Print

Select Sample Analysis » Data Base Query.

2. Perform a sort that includes the samples
you want to batch print.

3. Use or to tag the samples you

want to batch print.

4. Press Batch to display the Batch
Process window.

5. Move the cursor to the Print: field and

use the to toggle to YES.
6. Press Execute.

Note: During batch printing, PR
changes to BA T, and then to PRT.

Batch Transmit

Select Sample Analysis » Data Base Query.

2. Perform a sort that includes the samples
you want to batch transmit.

3. Use or to tag the samples you
want to batch transmit.

4.  Press Batch to display the Batch
Process window.

5. Move the cursor to the Host: field and

use the to toggle to YES.
6. Press Execute.

Archive

The DMS Archive feature lets you copy patient
result data from the DMS onto a diskette and
retrieve it on another computer in a
spreadsheet format. Use a spreadsheet program
that is compatible with the WKS format.

DATA BASE QUERY

DATA REVIEW

Data Base Query

Entries

1000

Selected: 6 Tagged: 3

Saved: o

10§ 1

10§ 2

Date Time Cass/Pos

Opr Flg Output

128765
124567
»892837345
»892837347
892837352
»892837355

02/23/99 14:23:49 3
02/23/99 14:42:39 3
02/21/99 16:04:13 0007OL
02/21/99 16:05:01 000702
02/21/99 16:08:58 po030L
02/21/99 16:11:22 000302

OPR T
OPR
OPR
OPR
OPR
OPR

R

T
Batch is Inactive
Samples left: 0

Print: No
Host: HNo
Archive: New
Format: WKS
Filename:a:\022199

F2-Choice List F&-Resume F7-Abort FE-Execute

Data Base Query

Entries

1000

Selected: 6 Tagged: 3

Saved: o

10§ 1

10§ 2

Date Time Cass/Pos

Opr Flg Output

128765
124567
»892837345
»892837347
892837352
»892837355

02/23/99 14:23:49 3
02/23/99 14:42:39 3
02/21/99 16:04:13 0007OL
02/21/99 16:05:01 000702
02/21/99 16:08:58 po030L
02/21/99 16:11:22 000302

OPR T
OPR
OPR
OPR
OPR
OPR

R

Pr

Batch is Inactive
Samples left: 0

Print: No
Host: HNo
Archive: New
Format: WKS
Filename:a:\022199

F2-Choice List F&-Resume F7-Abort FE-Execute
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To Archive
Data Base Query
1. Select sample Analvsis >> Data Base Querv. Entries: 1000 Selected: & Tagged: 3 Saved: o
IDE 1 10§ 2 Date Time Cass/Pos Opr Flg Output
2. Perform a sort that includes the samples wores pe25/99 12:29:%9 9 o
®592837345 02/21/99 16:04:13 000701 PR F
you Want tO arChiVe »592837347 02/21/99 16:05:01 000702 PR F
: 892837352 02/21/99 16:08:58 goo3ol OPR F
®E92837355 02/21/99 16:11:22 000302 PR F
3. Use or to tag the samples you .
. Batch is Inactive
want to archive. samples letr: O
Print: No
. Host: HNo
4.  Press Batch to display the Batch hchive: e
. Filename:a:\0221393
Process window. N

5.  Move the cursor to the Archive field
then press Choice List.

6. Usethe to highlight your choice
then press (Enter).

* If you select New, all tagged
samples that have not yet been
archived will be processed.

e If you select All, all tagged samples
will be processed, even if they have
already been archived.

* If you select No, Archive is
inactive.

7. Move the cursor to the Filename: field
and enter a file name of your choice.
Type A:\ then up to eight characters. An
extension is not required.

Example: A:\022199 could be the file
name for sample results archived on
February 21, 1999.

8. Insert a formatted diskette into the DMS
diskette drive.

9. Press Execute.

IMPORTANT Do not remove the diskette from the drive until the Batch is Inactive message appears in
the Batch Process window. Removing the disk sooner can cause disk corruption.

10. Wait until the Batch is Inactive message
appears, then remove the diskette from
the diskette drive.

Note: If the space on the diskette is insufficient for archiving all of the tagged samples, the
DMS displays the error DISK FULL - ARCHIVING DISCONTINUED. Remove the full
disketted from the DMS diskette drive and insert an empty formatted diskette. Ensure the
Archive option selected is New then press Execute. Any samples tagged but not archived
yet are copied onto the new diskette.
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DATA REVIEW
DATA BASE QUERY

4

To Review Archived Files

1. Insert the diskette into a computer with
a spreadsheet program that is
compatible with the WKS format.

2. Retrieve the file you want.

Each column is labeled, but some of the
labels are condensed. To view the complete
column label either

e widen the column, or
* move the active cell cursor to the label.

Some of the columns use one-character
codes to represent what is in them. The key
to these codes is as follows:

e In the C/P Edit and ID1 Edit fields:
0 = not edited
1 = edited

* In the Status field:
0 = Blank/Not used/Matched

1 = Partial aspiration

2 = No Match
3 = No Read
* For WBC/RBC/PIt Population:
0 = Normal
1 = Abnormal
2 = Edited

* For all Suspect and Definitive flags
except Imm Grans/Bands:

blank = no flag
1 = flag
* For the Imm Grans/Bands Suspect flag:
blank = no flag
1 = IMM GRANS/BANDS 1
2 = IMM GRANS/BANDS 2
* In the Mode of Aspiration field:
1 = Primary mode

2 = Secondary mode
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WORKLOAD RECORDING

4.9 WORKLOAD RECORDING

To access Workload Recording, select Special Functions » Diagnostics » Workload Recording.

The Workload Recording feature keeps a log of all samples cycled and separates patient tests
from non-patient tests. Data is presented in tabular form and as a bar graph. Each test is
color-coded on the bar graph.

Patient Tests Bar Graph
In the Patient Test Status mode, the colors [ —— oo e DR SR :
and their dESignationS are: FULL SCALE COUNT: 33 . . HOET ACTIVE HOUR: .I.'J
* Dark magenta - Primary mode, CBC
* Light magenta - Secondary mode, CBC ‘
* Dark blue - Primary mode, CBC and
differential _ |-i
* Light blue - Secondary mode, CBC and [ _| El '
differential EEERNEERRE R RN R RS =

Non-Patient Tests Bar Graph

In the Non-Patient Test Status mode, the oRtions wom raTieNT TEers StaTus
colors and their designations are: WECHTULATION STARTER: 81781772 ANTRAATIS DERS
FILL BCALE: CMT: A3 MOST ACTIVE HOUR 1 14

* Dark green - CBC and CBC+Diff
Control

* Light green - LATRON
e White - Calibration
¢ Red - Other tests

U " SR T | 2olip i '
@ a8 8 M B8 B A @11 1111141132222
1 % 8 48 A % B 4 £ 3 48 & T M %M 1 & 3 x4

Fa-Gravh Fad-Print liravh F4-Print Fi-Hoan t
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5.1 SHUT DOWN

Shut down your HmX Hematology Analyzer with Autoloader for at least 30 minutes each day
it is in use.

1. Make sure the status line displays SELECT FUNCTION.
2. Select Diluter Functions » Shut Down.

3. Press (Enter]to begin.

Allow cleaning agent to remain in the instrument for a minimum of 30 minutes.
Perform Start Up before running samples or controls.
9.2 CLEAN CYCLE
The Clean Cycle consists of a Shut Down cycle followed 30 minutes later by a Start Up cycle.
To initiate the Clean Cycle:

1. Go to the Access screen (F1 from the Main Menu).
2. Press CLEAN.
3. Press (Enter)to begin.

After the Shut Down portion of the cycle
finishes, a window displays.

Your options are:

00:09
* Do nothing and allow the Clean Cycle
to Complete. Clean Cycle in progress
This cycle takes approximately 35 minutes
* Press (F4] to abort the Clean Cycle. g Please wat..
Cleaning agent remains in the system F4: Abort the cycle

. F5:Run S
until you perform Start Up. Hn Starp now

* Press to begin the Start Up cycle
immediately.
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SHUT DOWN

PROLONGED SHUTDOWN PROCEDURE

9.3 PROLONGED SHUTDOWN PROCEDURE

If you turn off the power at night and the instrument is going to be idle for
more than 48 hours, perform the following procedure.

5.

Go to the Access screen and press
CLEAN.

Once the cycle is complete, turn OFF
the instrument using the On/Off switch
on the back of the main unit.

When it is time to use the instrument
a. Turn power ON

b. Prime the HmX PAK

c.  Perform Start Up.

Perform and verify QC checks
according to your laboratory's protocol.

Operate as usual.

9.4 AUTOPURGE CYCLE

WARNING To prevent injury, turn the power OFF when performing any manual cleaning, replacement or

adjustment procedures if the instrument has been in Shut Down more than 22 hours. The Autopurge cycle
turns on the pneumatics power supply and performs a special Diluter cycle automatically 23 hours after a
Shut Down cycle has been initiated. This cycle repeats every 24 hours after that.

After 23 hours in Shut Down, with the power ON and the pneumatics OFF, the system
automatically:

5-2

Turns ON the pneumatics.
Purges the flow cell and sample lines with diluent.
Turns OFF the pneumatics.

Repeats this cycle every 24 hours until a Start Up is performed.

PN 4237521A
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6.1 CHAPTER OVERVIEW

This chapter presents all of the options available in the Set Up area of the DMS software.

In Heading 6.2, Control Set Up, you will find information about:

»  CBC/DIFF file

e Latexfile
e CBCfile

e RETIC file
e Auto-Stop

In Heading 6.3, Sample Analysis Set Up, you will find information about:

* Action limits e Delete database
»  XB limits * Delete host spooler
»  Definitive flag limits e Clear printer spooler queue
» High/low flag limits e Print options
» Laboratory Normal Ranges »  Auto Print Format
» Location list » Ticket Options
*  Physician list »  Spooler Priority
» Display formats » Graphics Options
» Screen Labels »  Optional Printer

» Parameter Selection
» Reporting Units

In Heading 6.4, System Set Up, you will find information about:

»  Shift
e Reagents
e Institution

e Communication def
» Host Computer Definition
» |QAP ID#
e Set Date/Time
e Supervisor Password
e Optimize Hard Disk
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6.2

CONTROL SET UP
CBC/DIFF file

Select Special Functions » Set Up »
Control set up » CBC/DIFF file.

Select a file to set up.

Insert the 5C cell control diskette into
the diskette drive of the computer.

Press Upload Assay Values.

Press the function key for the desired
level of control.

for Normal
for Abnormal 1
for Abnormal 11

Manually enter Shift and Operator ID.

Check that HOST: is set according to
your laboratory protocol. ON means

that control run results are transmitted
to your host computer at the time of the

run. toggles between ON and
OFE

Check all entries to make sure they are

correct then press to save and
escape.

Repeat steps 2 through 8 for the other

levels of control. Once you are finished,
remove the 5C cell control diskette from

the diskette drive of the computer.

—_—————CEBC/DIFF CCNTROL SET
FILE : 2 LOT: IQAP ID # 7E012-1-Té-1
LEVEL: EXP DATE: s SHIFT:
HOST:  OFF OFE:
Parameter WEC NE% HE# LT% LT# nos
Azgigned Values 0.0 o.o o.o o.o o.o o.o
Expected Range 0.0 o.o o.o o.o o.o o.o
Parameter HO# EO% EC# EBA% Eif
Azgigned Values 0.0 o.o o.o o.o o.o
Expected Range 0.0 o.o o.o o.o o.o
Parameter REC HGE HCT nev HNCH HCHC
Azgigned Values o0.o0 o.o o.o o.o o.o o.o
Expected Range o0.o0 o.o o.o o.o o.o o.o
Parameter RDT PLT npv
Azgigned Values 0.0 o o.o
Expected Range 0.0 o o.o
F4-Print Fi-Upload Assay Yaluss FS-Exit Fi0-Save/Esc

PLACE 5C CONTROL DISK IN DRIVE A

Select Control Level:
F1: Normal
F2: Abnormal |
F3: Abnormal Il
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CONTROL SET UP

If the 5C cell control diskette fails to upload,
you can enter all data manually.

* Refer to the package insert for lot
specific information and assigned
values.

* The system automatically enters the
level and expected ranges based on the
first two digits of the lot number.

* Press after each entry.

* Press (4] at the end of each row of
assigned values unless you are also
entering your own expected ranges.

Latex file
1.  Select Special Functions » Set Up »
Control set up > Latex file. Bt s

Select a file to set up.

ASSIGNED EXPECTED EXPECTED
Mean Channel RANGE 5 CV

Manually enter the name of the file, worme

. . MODE Conductivicy (C) 27.7 2.0 10.0

Lot #, expiration date, and Operator ID. searrer (9)

The system automatically enters e oine )

onductivicy (C) 27.7 2.0 10.0

. Scatter (5 19z2.0 10.0 9.0
assigned values, expected ranges, and ”

expected %CVs.

4. Check that HOST: is set according to
your laboratory protocol. ON means
that control run results are transmitted
to your host computer at the time of the

run. toggles between ON and
OFE

5. Check all entries to make sure they are
correct then press to save and
escape.
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CBC file

Select Special Functions » Set Up »
Control set up » CBC file.

Select a file to set up.
Manually enter data.

Check that HOST: is set according to your
laboratory protocol. ON means that
control run results are transmitted to your
host computer at the time of the run.

toggles between ON and OFE

Check all entries to make sure they are
correct then press to save and
escape.

RETIC file

Select Special Functions » Set Up »
Control set up » RETIC file.

Select a file to set up.

Manually enter the data from the
package insert, Shift, and Operator ID.

Check that HOST: is set according to your
laboratory protocol. ON means that
control run results are transmitted to your
host computer at the time of the run.

toggles between ON and OFE

Check all entries to make sure they are
correct then press to save and
escape.

Note: If you report Retic number (RET #), it
is important that you enter the correct RBC
value from your assay sheet. If you enter the

BC CONTROL SET

F

vBC
REC
HGE
HCT
nev
HCH
HCHC
RDT
PLT
eV

ILE 12 CBC
LoT
EXP DATE: I
OFR.
HOST OFF
TQAP TD #
13547

0.0 0.0
0.00 0.00
0.0 0.0

o ooooo
Cobbobo

0.
0.
0.
0.
0.
0.

Cobbobo

75012-1-T6-1
LINITS +/-

FILE : 3

LEVEL: Level I

Ref REC:

4.76

Parameter

issigned Values

Expected Range

Parameter

Computed Value

Computed Limit

RETIC CONTROL SETUP
LOT: 313400

EXP DATE: 02/14/99
HOST: OFF

0.30

0.60

RETH#

0.0431

0.0286

I08P ID # 75012-1-T6-1

SHIFT: 0
OPR: 1S

wrong number and then correct it after
running controls, the DMS does not
recalculate the incorrect RET # results.

Auto-Stop

You can set up the instrument to stop automatically if any of the errors in table 6.1 occur

during a control run.

If you set Auto-Stop to ON:

The instrument stops and a beeping alarm sounds when a control error listed in

Table 6.1 occurs.

PN 4237521A



Operator response:

1) Press (At)+(End) to stop the beeping.

2)

Press (ctl)+(F2) to display the Error File.

3) Take appropriate action to resume operation.

If you set Auto-Stop to OFF:

SET UP
CONTROL SET UP

The instrument continues analyzing samples when a control error occurs.

To set Auto Stop:

1.
2.
3.

Select Special Functions » Set Up > Control set up » Auto-Stop

Press to choose between ON and OFE

Press to save and escape.

Note: The arrow next to QC on the status line indicates
whether the Auto Stop option is ON or OFE

QC1 -ON

QC! - OFF

Table 6.1 Control Error Message Status and Action

Message

System Status

Data Status

Action

Control Out of Range

System continues or if
Auto-Stop ON, stops.

Results in Control file

1. Review results.

Follow your laboratory's
protocol.

Control Expired

System continues or if
Auto-Stop ON, stops.

Results in Control file

Review file setup.
Verify Lot # & Exp. date.
Correct error.

File Full

System continues or if
Auto-Stop ON, stops.

Bar code-labeled results lost.

Results without bar-code labels
saved in data base unless
Control Run screen is on
display.

If Control Run screen is on
display and no bar code read,
results lost.

Print file, if necessary.
Delete file.
Rerun control.

LN St

File not Found
(CBC/DIFF only)

System continues or if
Auto-Stop ON, stops.

Bar code-labeled results lost.

1. Review file setup.
2. Correct error.
3. Rerun control.

Disk Drive C: Full

System continues or if
Auto-Stop ON, stops.

Bar code-labeled results lost.

Results without bar-code labels
saved in data base.

Call your Beckman Coulter
representative.

PN 4237521A
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SAMPLE ANALYSIS SET UP

6.3

6-6

SAMPLE ANALYSIS SET UP

Action limits

Here you set the limits for XB, Definitive flags and High/Low flags according to your
laboratory protocol. Enter your Laboratory Normal Ranges in the DMS if you want them to
print on the report. Access to this area of the software requires the supervisor password.

For more information on XB, refer to Chapter 2. For more information on flags, refer to
chapter 4.

Note: If flagging limits are changed, flag assignments on previously stored data will not

update and will not correspond to the new limits.

XB limits

Enter XB target values and thier limits here.

1.

Select Special Functions » Set Up »
Sample analysis set up » Action limits »
XB limits.

Move the cursor to the desired field.

Type the data then press (Enter].

Repeat steps 2 and 3 until all data has
been entered.

Press to save and escape.

Definitive flag limits

Enter your definitive flag limits here. As you
highlight each limit, the flag associated with
it appears at the top of the screen. If a
particular limit does not have a flag
associated with it, the area at the top of the
screen will be blank.

1.

Select Special Functions » Set Up »
Sample analysis set up » Action limits »
Definitive flag limits.

Move the cursor to the desired field.
Type the numeric limit then press (Enter).

Repeat steps 2 and 3 until all data has
been entered.

Press (F10) to save and escape.

X LINITS
X8 Target Valucs and Limits
Targst Limitx
U Eh i
b= 0.5 10
HOHE M 1e
DIFIRITIVE FLAG LIMITS ——————
Leukopenia
Low Timit  High Liait Low linit  High liait
wic [JEE 18.8 FBL 3.5 6.80

MLz
¥
M
El:
bRz
HER
(5}

5.0 HGH 12,0 14.0
55.0 KT 3.0 54.0
18.0 MU BE.3 163.0
1.8 HH 27.8 3.8
8 AHC 33,5 5.0
5 BN ILb 15.5
A4 FLT 158 430
7

7

2

[

M e m e O
WD @ R e @D

o]
Eos
iG]

L SR | 1.8

URL ¢ low [imit amd RBZ ¢ low limit aed PLT ¢ lau limit = Pancytapraia

EM > bigh Ilwit and BCH ¢ low liwdt = Poikilacgtozis
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High/low flag limits

Enter High/Low flag limits here. The H or L
will appear next to the numeric result that
exceeds the limit.

1. Select Special Functions » Set Up »
Sample analysis set up » Action limits »>
High/low flag limits.

Move the cursor to the desired field.

Type the numeric limit then press (Enter).

Repeat steps 2 and 3 until all data has
been entered.

5. Press [F10) to save and escape.

Laboratory Normal Ranges

Enter your laboratory’s normal ranges here.
These do not trigger any flags. They serve
only as a reference on printed reports.

1. Select Special Functions » Set Up »
Sample analysis set up » Action limits »
Laboratory Normal Ranges.

Move the cursor to the desired field.

Type the data then press (Enter].

Repeat steps 2 and 3 until all data has
been entered.

5. Press [F10) to save and escape.

SAMPLE ANALYSIS SET UP

SET UP

NGH/LOW TLAG LINITS

Low limit  Wigh limit Low Timit  High limit
we BEE 1.6 BB 390 5.79
NE: 370 [ER e 2.1 =
L= 0.8 ¥3.8 HCT 361 1
M 2.5 15.8 RV 82.2 5.
= 0.5 11.8 nH 276 3
B 0.8 z.8 FCHE 33.8 B
it} 1.4 5.5 B4 11k 7
(5 ] 1.2 1.4 FLT A 15
s 0.9 0.7 FrY 1.8 ]
EDs 0.0 a.7
(1] 0.8 0.2
Laporatory Normal Ranges
Low High Low High Low High
WEC 4.8 10.8 REC male 4.70 6.10 female 4.20 5.40
ME% 43.0 65.0 HGB male 14.0 18.0 female 12.0 16.0
Lys 20.5 45.5 HCT male 42.0 52.0 female 37.0 47.0
MOz 5.5 11.7 HCV male 80.0 94.0 female 81.0 89.0
EOz 0.9 2.9 HCH 27.0 31.0
Baz 0.2 1.0 HCHC 3z.0 38.0
ME# 2.2 4.8 RDT 11.5 15.5
LY# 1.3 2.9 PLT 130 400
MO# 0.3 0.8 PV T4 10.4
EO# 0.0 0.2
BAf# 0.0 0.1
RET% male 0.60 2.60 female 0.80 2.60
RETH# male 0.0000 0.9999 female 0.0000 0.9999
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Location list

Create a list of up to 30 location names.

Sample Analysis Controls Diluter Functions Special Functions

The maximum number of characters per iamostics
name is 16. Select from this list using pe———
Seample analysis set up
Choice list when entering demographic e
. . . . Recovery Room
data on a Worklist or when editing data in oncer Eenter
Delete database
Data Base Query. B T oo
Print Options

1. Select Special Functions » Set Up »
Sample analysis set up » Location list.

Type a location name then press (Enter).

Repeat step 2 until all locations have
been entered.

4. Press to save and escape.
Physician list

Create a list of up to 30 physician names.

Semple Analysis Controls Diluter Functions Special Functions

The maximum number of characters per [
name is 22. Select from this list using w1
Choice list when entering demographic B Tl e
data on a Worklist or when editing data in
Data Base Query. hoot avasier

i s e

1. Select Special Functions » Set Up »
Sample analysis set up » Physician list.
Type a physician name then press (Enter].

Repeat step 2 until all physicians have
been entered.

4. Press to save and escape.
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Display formats

SET UP
SAMPLE ANALYSIS SET UP

Here you set up your laboratory’s choice of format for screen labels, select which parameters
to display and select the reporting units you are going to use. Access to this area of the

software requires the supervisor password.

Screen Labels

Your laboratory can rename various screen
labels to personalize the system and your
reports. For instance, if ID#2 is the patients
name, change the label from ID#2 to NAME.
New labels appear on the Worklist, Run
Samples screen, Data Base Query screen and
printouts.

This is also where you set up your primary
identifier to be Cass/pos, ID#1, or both.

Note: You must delete the database before
changing a primary identifier or any of the
screen labels.

1. Select Special Functions » Set Up »
Sample analysis set up » Display formats »>
Screen Labels.

2. Use to toggle between Yes and No
to select your primary identifier(s).

3. Move the cursor to each label you want to
change and type the new label.

4. Press to save and escape.

6-9
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SAMPLE ANALYSIS SET UP

Parameter Selection

Within the United States and other countries
under U.S. FDA jurisdiction, PCT and PDW
are for Research Use Only and are Not for
Use in Diagnostic Procedures. If you are
outside of U.S. FDA jurisdiction and you
want to display and report PCT and PDW, set
them both to Yes.

If you want to display and report RET# in
addition to RET%, set RET# to Yes.

1.

4.

Select Special Functions » Set Up »
Sample analysis set up » Display formats »>
Parameter Selection.

Move the cursor to the desired parameter.

Use the to toggle between No

and Yes.
Press to save and escape.

Reporting Units

Select the Reporting Units you want to use.

Choose between:

6-10

US1

US 2 (Retic only)
SI'1

SI12

SI3

S1 4

SI 5 (Retic only)
SI 6 (Retic only)
SI 7 (Retic only)
JAPA (Japanese)

Select Special Functions » Set Up »
Sample analysis set up » Display formats »
Reporting Units.

Use the to toggle to the desired

reporting units.

Press (F10) to save and escape.

PCT
PO

Ho
Ho

RETH  Yes

Parameter se lection

Sample Analysis

Controls

WBC
NE%
L¥s
HO%
EO%
BRs
NE#
LY#
Ho#
EO#
BR#

Profile:

10%3/uL

10%3/uL
10%3/uL
10%3/uL
10%3/uL
10%3/uL

reing uni
Us 1

REC
HGE
HCT
nev
HCH
NCHC
RDT
PLT

eV

10%6/uL
g/dL

1L
by
g/dL
10%3/uL

1L

Diluter Functions Special Functio

Diagnostics
Set Up

Control set up
Sample analysi.

5 set up

ns

Action limits
Display formacs

Reporting Units
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Delete database

The patient sample database stores the
results of up to 5,000 samples. Sample 5,001
overwrites the oldest sample not marked for
saving. Routine deletion of the database is
not necessary. Delete the database only in
special cases such as changing screen labels.
Access to this area of the software requires
the supervisor password.

1. Select Special Functions » Set Up »
Sample analysis set up » Delete database.

The following message appears:
You have asked to delete the ENTIRE
Database. Are you sure you want to
delete?: No.

2. Use the to toggle to Yes then
press (Enter].

This deletes all sample result data and
resets the system.

Delete host spooler

Use this feature to clear the buffer of results
waiting to be transmitted to the host
computer. Access to this area of the software
requires the supervisor password.

1. Select Special Functions » Set Up »
Sample analysis set up » Delete host
spooler.

2. Press the (Spacebar) to answer Yes to the
displayed question.
3. Press (Enter).

SET UP
SAMPLE ANALYSIS SET UP

6-11
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Clear printer spooler queue

Use this feature to stop a print job and clear
the DMS printer spooler of all data not yet
sent to the printer. Access to this area of the
software requires the supervisor password.

1.  Select Special Functions » Set Up »
Sample analysis set up » Clear printer
spooler queue.

2. Move the cursor to the appropriate
option.
3. Press the (Spacebar] to toggle from N to Y.
. Press .
5. Press the (Spacebar) to answer Yes to the
displayed question.
6. Press .

Print options

Use print options to set up how you print sample results. Access to some of the options
requires the supervisor password.

Auto Print Format

Choose either a graphics format or a ticket
format for printouts generated automatically
on the printer. Examples of both formats are
presented in the Reference manual.

1. Select Special Functions » Set Up »
Sample analysis set up » Print options »
Auto Print Format.

2. Use the to toggle between

graphics format and ticket format.
3. Press to save and escape.
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Ticket Options

Use to customize the ticket format
printout. Choose from these options:

PRINT UNITS Y/N

If Y, the unit strings (such as % and

1073/pL) print after the data values.

PRINT NORMAL RANGES: Y/N

If'Y, the laboratory normal ranges
section prints on the report. The
ticket report will be 2/3 of a page
instead of the normal 1/3 of a page.

PRINT PARAMETER LABELS: Y/N

If Y, parameter labels (WBC, RBC)
print along with parameter data.

S./D. FLAGS: Y/N

If' Y, suspect and definitive flags print

on the report.
DIFF ORDER:

Selects the order that the diff
parameters print on the ticket.
Options are HmX Standard or STKS
(LY prints first).

TICKET FORMAT START OF NEXT FORM:

* Ifset to Continuous, tickets print
with no forms skipped between

tickets. The length of the ticket is 1/3

or 2/3 of a form, depending on the

setting of the Normal Ranges option.

* If set to Skip One Form, tickets print

with one form skipped between
tickets depending on the setting of
the Normal Ranges option.

e Ifset to Form Feed, the printer issues

a form feed between tickets.

SET UP 6
SAMPLE ANALYSIS SET UP

Sample Analyeis Controls Diluter Functions Special Functions

Diagnostics
set Up

Control set up
Sample analysis set up

TICKET OPTIONS

Display formats

Delete database

Delete host spooler

Clear printer spooler gueue

PRINT UNITS: T
PRINT NORMAL RANGES: T
PRINT PARAMETER LABELS: ¥
5./D. FLRGS: T
DIFF ORDER Standard

Auto Print Format
TICKET FORMAT START OF Ticket Options

NEXT FORM: Continuous Spooler Priori £y
Graphics Options
Optional Printer

F4-Print F9-Exit Fl0-Save/Esc
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SAMPLE ANALYSIS SET UP
To change an option; Sample Analysis  Concrols  Diluter Fumctions  Special Fanctions
Diagnostics
Set Up
1. Select Special Functions » Set Up » [ ]
. . . Sample analysis set up
Sample analysis set up » Print options »
Ticket Options TICKET OPTIONS giz:;i;lﬁ;:
isplay formats
PRINT UNITS: T Delete database
Move the cursor to an option. PRINT ARMITER Lhsiis: ¥ Cienr mronser speoier ueue
S5./D. FLAGS: T
DIFF ORDER Standard Auto Print Format |[——
Use the to toggle between Y nor r s e oo
and N. ociona: priner
4. After you have made your choices, TA-PEAS 13- EAE FAO-Save/Ese

press to save and escape.
Spooler Priority

If you request multiple print jobs, the printer
spooler sends the data to the printer based
on the priority you set here.

1. Select Special Functions » Set Up »
Sample analysis set up » Print options >
Spooler Priority.

2. Use (1] or (}] to move the cursor to the

item you want to reorder.

3. Press (Enter).
4. Use (1] or (4] to move the item to its

new position.

Press (Enter).

Repeat steps 2 through 5 to reorder
other items, if necessary.

7. Press to save and escape.
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Graphics Options

Use to customize the graphics format
printout. Choose from these options:

Page Format:Width/Font

Use this option to select width

(Narrow/Wide) and font (Small/Large).

Wide width = 8.5 in.
Narrow width = 4 in.

*  When you select Narrow width, you
cannot select Large font.

* If you use Narrow/Small and set all
graphics options to Yes, printouts may
exceed 11 in. paper.

* DF2, DF3 and VCS Histograms only
print when you select Wide width.

DF1, RBC, PLT: Yes/No

If Yes, the DF1 scatterplot, RBC
histogram, and Plt histogram print.

DF2, DF3: Yes/No

If Yes, the DF2 and DF3 scatterplots
print.

VCS Histograms: Yes/No

If Yes, the VCS histograms print.
Demographics: Yes/No

If Yes, the patient demographics,
including user fields and comments,
print.

S/D Flags: Yes/No

If Yes, the suspect and definitive flags
print.

SET UP
SAMPLE ANALYSIS SET UP

Semple Analyeis

Controls

Graphics Options
Width / Font

Page format: Narrow / Small
DF 1, REC, PLT : Yes
DF 2, DF 3 1 No
VCS Histograms 1 No
Demographics 1 No
5./D. flags : Yes
Print Units 1 No
Print Diff Box : Yes
Print Normal Ranges: Yes

Diluter Functions

Special Functions
Diagnostics
set Up
Control set up
Sample analysis set up

Action limits
Location list

Physician list

Display formats

Delete database

Delete host spooler

Clear printer spooler gueue

DF §, DF € : Yes

Auto Print Formac [————
Ticket Options

Spooler Priority
Graphics Options
Optional Printer

6-15
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SET UP
SAMPLE ANALYSIS SET UP

Print Units: Yes/No sempic imaigeis  Comirols | Ditaver Famtioms | Speciel Famtions

If Yes, reporting units print.
Print Diff Box: Yes/No

Control set up
Sample analysis set up

aphics Opti
Width / Font
. . . . Page format: Narrow / Small
If Yes, the Differential Box prints. This o e T ves
. ves & tograms : Ho
area allows you to handwrite manual estaics o
diff results on the report. o b s
Print Normal Ranges: Yes
DF 5, DF 6 1 Yes

Print Normal Ranges: Yes/No

If Yes, Laboratory Normal Ranges print.
DF 5, DF 6: Yes/No

If Yes, DF5 and DF6 Retic scatterplots

print.

To change an option:

1. Select Special Functions » Set Up »
Sample analysis set up » Print options »
Graphics Options.

Move the cursor to an option.

Use the to toggle between

settings.

4. After you have made your choices, press
F10) to save and escape.

Optional Printer

You can add a second printer to your system
to print exclusively in ticket format. Connect
the second printer to the DMS using LPT2.

1. Select Special Functions » Set Up »
Sample analysis set up » Print options »
Optional Printer.

2. Usethe to toggle between Y and
N.

3. Press to save and escape.
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SYSTEM SET UP
Shift

You can use the same bar code-labeled lots of
5C cell control on different shifts and store
them in different files. In this way, you can
generate separate control statistics for each
shift.

To set this up:

1. Select Special Functions » Set Up »
System set up » Shift.

2. Type in the starting times for each shift.

Press to move the cursor from field

to field.

* The system automatically
calculates the end of the shift to
prevent overlap.

e If you only need two shifts, set the
third shift to 1 minute. The time
periods add up to 24 hours
automatically.

3. Press to save and escape.

SET UP
SYSTEM SET UP

[Serple nalysis

Controls

Diluter

Functions

Control set up
Sample analysis set up

Shift

Time

07:00 -

15:00 -

23:00 -

Range

14:55

22:59

06:53

eagents

QRP ID #

et Date/Time
upervisor Pagsword
ptimize Hard Disk

6-17
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SYSTEM SET UP

6-18

Reagents

Use this option to record reagent
information at installation or whenever you
change a reagent. For the complete
procedure on how to replace a reagent
container, refer to the Special Procedures and
Troubleshooting manual, Chapter 4.

1. Select Special Functions » Set Up »
System set up » Reagents.
2. Key in the new reagent information,
pressing after each item:
* lot number
* date reagent opened
Note: Pressing automatically
gives you today’s date.
* expiration date
Note: Enter revised expiration
dates where appropriate, for
example, 60 days from date opened
for Lyse and Pak, 90 days for
Cleaner.
3. Press to save and escape.
Institution

Use this option to determine what
institution information prints on the header
of your printed reports. Access to this option
requires the supervisor password.

1.

Select Special Functions » Set Up »
System set up > Institution.

Move the cursor from field to field and
type in your institution’s information.
Use the to toggle between Yes
and No under the Printed on graphics
report column.

Press (F10) to save and escape.

Sample Analysis Controls

AGENT!

Diluter Functions

LOT #  DATE OPENED
Diluent 0S0BO6f 03/02/93
Lyse 101649 01/30/93
Cleaner 102042f 01/12/93
Pak 110869k 01/30/93

EXP DATE
09715799
03/31/99
04/30/99
03/31/99

OPR
OPR
OPR
OPR
OPR

Special Funetions

Diagnostics
ser Up

Control set up
Sawple analysis set wp
shift

Institution
Comunication def
TQAP TD #

Set Date/Time
Supervisor Password
Optimize Hard Disk

Sample Analysis Contrals Diluter Funetions

INSTITUTL

Special Funetions

Lab Director W. Coulter

Miami, FL 33196

Phone  (305) 350-3500

Instrument SN SNUL2345

Newe Coulter Corporation

Address 11800 5 W 147ch Ave

anostics
Printed on Tp
graphics report
ol set up
e analysis set up

Tes

It
gents

titution
rmunication def
PID #

Date/Tiwe
ervisor Password
privize Hard Disk
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Communication def

Host Computer Definition

Use this option to choose the
communication format for transfer of sample
information to a host computer. Refer to the
Host Specifications manual for information
on the transmission of data to a host
computer.

1.

3.

SET UP
SYSTEM SET UP

Sample Analysis

STKS 24 Host Mode

Timeou t (secs)
Baud rate
Parity

Stop bits
Handshake
Block size

DF 1
DF 2
VCS histograms
REC histogram
PLT histogram

Select Special Functions » Set Up »

Graphic transmissio

Controls

——  Host Computer Definitiom

—  Diagnostics
Set Up
s

Ho

9
9600
odd
1
Yes
256

n

R
5505

Diluter Functions

Enable Spooler
Replace NULL by SP

Special Functions

ntrol set up

mple analysis set

up

Shift
Reagents
Institution

uter Definition

Set Date/Time
Supervisor Passwor.

Optimize Hard Disk

d

System set up » Communication def » Host
Computer Definition.

Move the cursor from field to field and

type or use the to set up each

definition.

Press to save and escape.

I10AP ID#

Use this option to enter your identification
number if you participate in the
Interlaboratory Quality Assurance Program
(IQAP). This number then appears
automatically on all control setup and
control review and report displays.

1.

Select Special Functions » Set Up »
System set up » IQAP ID#.

Type your IQAP identification number.
Press (F10) to save and escape.

6-19
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SYSTEM SET UP
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Set Date/Time

Use this option to:

* Set the date and time at installation.
* Change the time for a reason such as
daylight savings time.

Note: This is not a routine procedure. Date
and time continue to update even if you turn
off instrument power.

1. Select Special Functions » Set Up »
System set up » Set Date/Time.

2. Type the date and time using to
move from one field to the other.

3. Press to save and escape.

Supervisor Password

Use this option to set up a password to
restrict entry into Sample analysis set up and
parts of System set up. Access to this option
requires the supervisor password.

1. Select Special Functions » Set Up »
System set up » Supervisor Password.
Type the old password.

Type the new password.
Press to save and escape.

Optimize Hard Disk

Use this option to enable the OPTune utility
so that it automatically optimizes the hard
disk when you reset the system. For more
information about OPTune, see Optimize the
DMS Hard Disk in chapter 4 of the Special
Procedures and Troubleshooting manual.
Access to this option requires the supervisor
password.

1. Select Special Functions » Set Up »
System set up » Optimize Hard Disk.

2. Verify that Yes is displayed. If it is not,
press the (Spacebar] .

3. Press [F10) to save and escape.
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Symbols

*R, 4-8

*V, 4-7

+,4-9

+++++, 3-10, 4-7, 4-9

Numerics
3 CONSECUTIVE NO MATCHES, 3-21
3 CONSECUTIVE NO READS, 3-22
5C cell control
evaluate results, 2-9
how to run when bar-code label is
damaged, 2-10
review or report, 2-19
run in primary mode with bar-code labels,
2-7
run in secondary mode, 2-11
troubleshooting, 2-9
5C cell control file
delete entire file, 2-19
display graphics, 2-19
graphs, 2-22
how to set up, 6-2
print, 2-19
remove/restore individual control runs,
2-19
review or report, 2-19
transmit, 2-19
10 NO READ, NO MATCH, PART. ASP, 3-22
24 hour autopurge cycle, 5-2

A

abnormal pop messages, 4-11
abort, 4-17
Access screen, 1-3
action limits
set up, 6-6
Alt+End keys
function, xii
archive, 4-21
aspirator probe, 1-1
AU
symbol on status line, 1-6

INDEX -

auto print format

set up, 6-12
autoloader check, 2-1
automatic sequencing, 3-19
autopurge cycle, 5-2
auto-stop, 6-4

B&W screen print, 1-5
BA

symbol on status line, 1-6
background count

red, 2-1

repeat, 2-1
bar code

labeling, 3-2
basophil population, 4-4
batch

archive, 4-21

data base query, 4-17

print, 4-21

transmit, 4-21
batch means, XB, 2-24
beeping

Alt+End to stop, xii
black letter, xii
blood detectors, 3-3, 3-8

C

calibration
whole blood, 3-1
Cass/Pos number, 4-1
cassettes
how to load tubes into, 3-3
types, 3-2
CBC control
review or report, 2-21
run, 2-10
CBC file
how to set up, 6-4
CBC/DIFF control. See 5C cell control
CBC/DIFF file
how to set up, 6-2
CBC/DIFF specimen collection, 3-1
CBC/DIFF specimen storage, 3-1
cell classification, 4-11
choice lists, 3-20, 4-16, 4-17, 6-8
CLEAN, 5-1
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clean cycle, 5-1
clear, 4-18
clear printer spooler queue
procedure, 6-12
clog
flow cell, 4-8
codes
listing of, 4-7
codes and flags, 4-7
collection
CBC/DIFF specimen, 3-1
retic specimen, 3-13
color screen print, 1-5
communication def
host computer definition, 6-19
components
computer, 1-2
main unit, 1-1
monitor, 1-2
computer, 1-2
condition messages, 4-1, 4-10, 4-11
control files
print, 2-17
review or report, 2-17
set up, 6-2
transmit to host, 2-17
control run
5C, primary mode with bar-code labels,
2-7
5C, secondary mode, 2-11
5C, when bar-code label is damaged, 2-10
commercial controls without bar-code
labels, 2-10
latex (LATRON), 2-2
Retic-C cell control, 2-12
control set up, 6-2
5C cell control file, 6-2
CBC file, 6-4
CBC/DIFF file, 6-2
latex (LATRON) file, 6-3
overview, 6-1
retic file, 6-4
control, LATRON
evaluate results, 2-5

run, 2-4

troubleshooting, 2-6
controls

error messages, 6-5

graphs, 2-22

review or report, 2-17

run, 2-2

See also latex (LATRON), 5C cell control,

Retic-C cell control

conventions used in the manual, xii
Ctrl+F2 keys

function, xii
Ctrl+F9 keys

function, xii
Ctrl+W keys

function, xii
current XB batch, 2-24
cycling samples. See run samples

D

data base
how to delete, 6-11
storage capacity, 4-14
data base query
archive, 4-21
batch, 4-17
batch print, 4-21
batch transmit, 4-21
edit, 4-15, 4-19
functions, 4-14
save, 4-15
screen, 4-14
sorting, 4-18
date and time
set up in DMS, 6-20
DB
symbol on status line, 1-6
turn on and off, 1-5
definitive and suspect flagging messages,
4-10
definitive flag limits
set up, 6-6
definitive flags
listing of, 4-10
definitive messages, 4-12
delete database
procedure, 6-11
delete host spooler
procedure, 6-11
delete printer spooler queue
procedure, 6-12
DF displays, 4-3
DF1 scatterplot, 4-3
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DF2 scatterplot, 4-4
DF3 scatterplot, 4-4
DF5 scatterplot, 4-6
DF6 scatterplot, 4-6
diff comparison
procedure, 2-27
diff scatterplots and histograms, 4-3

differential comparison procedure, 2-27

display formats, 6-9

display only, 1-5

DMS
software menu tree, 1-4
symbol on status line, 1-6

documentation for your instrument
about your operator’s guide, xi
conventions used, xii
introduction to your manuals, xi
using the manuals, xi

download
control file data for IQAP, 2-26
patient results, 4-21

E
E, 4-20
e, 4-20
edit, 4-15, 4-19
EDITED DATA, 4-20
EDTA, 3-1
electronic problems
electrical interference, 3-4
eosinophil population, 4-1, 4-3
error messages
controls, 6-5
execute, 4-17, 4-18
expiration date
reagent, 2-1, 6-18
expired reagents, 2-1

F

F1
function, xii
F4
function, xii
F5 options
Main Menu, 1-5
run samples screen, 1-5
F9
function, xii

F10
function, xii

F11 cell classification, 4-11

F12 - DB, 4-19

F12 - Seq, 3-19

FC - Full Clog, 4-8

fitted curve, 4-2

5C cell control
evaluate results, 2-9
how to run when bar-code label is

damaged, 2-10

review or report, 2-19

INDEX

run in primary mode with bar-code labels,

2-7
run in secondary mode, 2-11
troubleshooting, 2-9
5C cell control file
delete entire file, 2-19
display graphics, 2-19
graphs, 2-22
how to set up, 6-2
print, 2-19

remove/restore individual control runs,

2-19
review or report, 2-19
transmit, 2-19
flags
definitive and suspect, 4-10
listing of, 4-7
flow cell clog
codes, 4-8
types, 4-8

G

gating, 4-4
graphics format
customize print options, 6-15
set up for auto print, 6-12
graphics options
set up, 6-15
graphs
control, 2-22

semi-quantitative control graphs, 2-22

workload recording, 4-24
XB, 2-25

INDEX-3



INDEX

4-INDEX

H

H
definition, 4-8
HC
symbol on status line, 1-6
high/low flag limits
set up, 6-7
histograms
CBC, 4-2
Plt, 4-2
RBC, 4-2
VCS, 4-5
host
turn auto transmission on and off, 1-5
host computer definition, 6-19
host spooler
how to delete, 6-11
host worklist, 3-23
hot keys, xii
HWL
symbol on status line, 1-6

incomplete aspiration, 3-3
indicator light
ready, 1-1
standby, 1-1
institution
record information in DMS, 6-18
instrument beeping
how to stop, xii
introduction to your manuals, xi
IQAP
download control data to diskette, 2-26
program information, 2-26
record ID# in DMS, 6-19
IQAP ID#, 6-19

K
K,EDTA, 3-1
K,EDTA, 3-1
keyboard, 1-2
keys

shortcut listing, xii

L

L
definition, 4-8
laboratory normal ranges
set up, 6-7
latex (LATRON)
control run, 2-2
review or report, 2-17
latex (LATRON) control file
delete entire file, 2-18
display VCS histograms, 2-17
graphs, 2-22
how to set up, 6-3
print, 2-17
remove/restore individual control runs,
2-18
review or report, 2-17
transmit, 2-17
LATRON control
run, 2-2
LATRON primer
run, 2-2
LATRON. See latex (LATRON)
loading bay, 1-1
location list
set up, 6-8
lymphocyte and basophil populations, 4-1,
4-3
lymphocyte population, 4-4

MA
symbol on status line, 1-6

main menu, 1-4

main power on/off switch
location, 1-1

Main Unit components, 1-1

manuals for your instrument
about your operator’s guide, xi
conventions used, xii
introduction to your manuals, xi
using the manuals, xi

menu tree, 1-4

messages, 4-9
condition, 4-11
definitive, 4-12
definitive and suspect flag, 4-10
suspect, 4-11
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minimum sample volume
predilute mode, 3-11
primary mode, 3-1
mode-to-mode matching
recommended quality control check, 2-23
monitor
computer, 1-2
monocyte population, 4-1, 4-3, 4-4

N

neutrophil population, 4-1, 4-3

neutrophil, basophil, and eosinophil
populations, 4-4

NO MATCH, 3-21

NO READ, 3-22

0

on/off switch, main unit
location, 1-1
operator ID
set up, 1-5
operator’s guide
about this manual, xi
conventions used, xii
information organization, xi
using the manuals, xi
optimize the hard disk, 6-20
option (function) line, 4-1
optional printer
DMS set up, 6-16
OPTune software, 6-20
overrange, 4-7

P

P2

symbol on status line, 1-6
parameter codes and flags, 4-7
parameter selection, 6-10
parameters

codes and flags, 4-7
PART. ASP, 3-3, 3-22, 4-7
partial aspiration, 3-3
PClI - Partial Clog 1, 4-8
PC2 - Partial Clog 2, 4-8
physician list

set up, 6-8
platelet distribution curve (histogram), 4-2

INDEX

Plt distribution curve (histogram), 4-2
PLT histogram
location on run samples screen, 4-1
Pop messages, Normal/Abnormal, 4-11
power

PR

computer, button location, 1-2
main unit, switch location, 1-1

symbol on status line, 1-6

PrD

definition, 4-1

predilute mode

run samples, 3-10

Primary mode

minimum sample volume, 3-1
run samples, 3-4

primer, LATRON

evaluate results, 2-4
run, 2-2
troubleshooting, 2-4

print

hot key, xii

set automatic printing option, 1-5

print buffer

how to delete, 6-12

print options, 6-12
printers

prolonged shutdown procedure, 5-2

second printer, 6-16

purge, 2-6

Q

QC

symbol on status line, 1-6

QC. See quality control
quality control

R

*R’

control graphs, 2-22
control review or report, 2-17

differential comparison procedure, 2-27

mode-to-mode matching, 2-23
run commercial controls, 2-2
XB analysis, 2-23

4-8

R, 4-7,4-8, 4-9
RBC distribution curve, 4-2
RBC histogram, 4-1, 4-2
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ready indicator light, 1-1
Reagent Sensors Off message, 3-4
reagents
expired, 2-1
record information in DMS, 6-18
red
background count, 2-1
startup results, 2-1
repeat background, 2-1
reporting units
set up, 6-10
reset, 4-18
resume, 4-17
RET, 4-1
RET#, 3-18
Retic control file
delete entire file, 2-20
display graphics, 2-20
graphs, 2-22
how to set up, 6-4
print, 2-20
remove/restore individual control runs,
2-20
review or report, 2-20
transmit, 2-20
retic mode
run samples, 3-13, 3-15
sample analysis, 3-15
sample preparation, 3-13
retic parameter codes, 4-9
retic sample analysis, 3-15
retic sample preparation, 3-13
retic specimen collection, 3-13
retic specimen storage, 3-13
Retic-C cell control
evaluate results, 2-16
review or report, 2-20
run, 2-12
troubleshooting, 2-16
reticulocytes
scatterplots, 4-6
review or report, control files, 2-17
5C cell control, 2-19
CBC, 2-21
CBC/DIFF control, 2-19
latex (LATRON), 2-17
Retic, 2-20
run controls. See control run

run samples
display, 4-1
predilute mode, 3-10
primary mode, 3-4
retic mode, 3-13
screen, 4-1
secondary mode, 3-8
STAT, 3-7

run samples display, 4-1

run samples screen, 4-1
F5 options, 1-5
status, 3-21

S

S
definition, 4-1
sample analysis set up, 6-6
overview, 6-1
sample analysis. See run samples
sample bar, 1-1
sample volume
primary mode minimum, 3-1
save, 4-15
scatterplot
DF1, 4-3
DF2, 4-4
DF3, 4-4
DF5, 4-6
DF6, 4-6
retic, 4-6
scatterplots, 4-3
screen labels
set up, 6-9
secondary mode
run samples, 3-8
set date and time in DMS, 6-20
set date/time, 6-20
shift

set up for control file differentiation, 6-17

shortcuts, xii
shut down
as part of clean cycle, 5-1
prolonged, 5-2
routine, 5-1
single-count period voteout, 4-7
smooth curve, 4-2
software menu tree, 1-4
sort criteria, 4-18
sorting, data base, 4-18
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specimen collection
CBC/DIFE 3-1
retic, 3-13
specimen storage
CBC/DIFE 3-1
retic, 3-13
spooler priority
set up, 6-14
standby indicator light, 1-1
Standby/Reset switch
location, 1-1
startup procedure, 2-1
startup results
red, out of limits, 2-1
STAT, 3-7
status, 3-21
status line, 1-6
status messages, 3-21
storage
CBC/DIFF specimen, 3-1
data base capacity, 4-14
retic specimen, 3-13
supervisor password
set up, 6-20
suspect flags
listing of, 4-10
suspect messages, 4-11
system set up, 6-17
overview, 6-1

T
tag

before transfer from host worklist to

worklist, 3-22
data base entry, 4-19

worklist entry to delete, 3-21

tag all

before transfer from host worklist to

worklist, 3-22

before you print the worklist, 3-21

data base entries, 4-19

worklist entries to delete, 3-21

target values, XB, 2-23
ticket format

customize print options, 6-13

set up for auto print, 6-12
ticket options

set up, 6-13
total voteout, 4-7

U

universal cassette, 3-2

INDEX

upload 5C cell control assay values, 6-2

v
*V, 4-7
V, 4-7
VCS histograms, 4-5
voteout
single-count period, 4-7
total, 4-7

W

whole-blood calibration, 3-1
WL

symbol on status line, 1-6
worklist, 3-19

host, 3-23

how to preassign, 3-20

how to set up automatic sequencing, 3-19

status message column, 3-21

workload recording, 4-24

X

XB
set up limits, 6-6
symbol on status line, 1-6
turn on and off, 1-5
XB analysis, 2-23
current XB batch, 2-24
graphs, 2-25
target values, 2-23
theory, 2-23
XB batch means, 2-24
XB limits
set up, 6-6
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The BECKMAN COULTER logo, COULTER, 5C, LATRON, Retic Prep and Retic-C are
trademarks of Beckman Coulter, Inc.
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Use and Function  Installation « Operation Principles ¢
Specifications/Characteristics ¢ Laser Safety  Reporting
Options « Bar-Code Specifications « Sample Tube Sizes ¢
Diff Comparison  References ¢ Glossary  Index

System Overview e Startup and Controls e Sample Analysis
* Data Review ¢ Shutdown  Set Up * References ¢ Index

Calibration » Reproducibility and Carryover  Cleaning
Procedures » Adjust/Replace Procedures ® Troubleshooting
* Index

Defines the contents of records transmitted from a HmX
Hematology Analyzer to a host computer

Combined index for the Operator’s Guide, Special
Procedures and Troubleshooting, and Reference manuals.
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